﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier | Guinee7.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guinee7.com/xmlrpc.php"/>
<meta property="og:image" content="http://guinee7.com/wp-content/uploads/2017/01/Yaya-Jammeh-Alpha-condé.jpg"/><meta name="author" content="Guinee7">
<link rel="icon" type="image/png" href="http://guinee7.com/wp-content/uploads/2016/01/photo-reseau-sociaux-300x300.jpg"><link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux" href="http://guinee7.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux des commentaires" href="http://guinee7.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier Flux des commentaires" href="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/guinee7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://guinee7.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://guinee7.com/wp-content/plugins/js_composer2/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://guinee7.com/wp-content/themes/News/style.css?ver=7.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://guinee7.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guinee7.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guinee7.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Trois clubs de division nationale poursuivent Salifou Super V' href='http://guinee7.com/2017/01/20/pour-faux-et-usage-de-faux-trois-clubs-de-division-nationale-poursuivent-salifou-super-v/'/>
<link rel='next' title='Le diplomate en herbe d’Alpha Condé se plante à Banjul' href='http://guinee7.com/2017/01/20/le-diplomate-en-herbe-dalpha-conde-se-plante-a-banjul/'/>
<meta name="generator" content="WordPress 4.5.5"/>
<link rel="canonical" href="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/"/>
<link rel='shortlink' href='http://guinee7.com/?p=37848'/>
<link rel="alternate" type="application/json+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1663271843918354"/>
 
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/guinee7.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/guinee7.com\/wp-content\/themes\/News";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78869616-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-37848 single-format-standard les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier single_template_13 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li id="menu-item-22817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
</ul>
</li>
<li id="menu-item-22818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
</ul>
</li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li id="menu-item-22820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li id="menu-item-22821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-22822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li id="menu-item-30401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guinee7.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-31770"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="http://guinee7.com/category/annonces/">Annonces</a></li>
<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31776"><a href="http://guinee7.com/category/betisier-politique/">Bétisier politique</a></li>
<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="http://guinee7.com/category/divers/">Divers</a></li>
<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31778"><a href="http://guinee7.com/category/enquete/">Enquête</a></li>
<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://guinee7.com/category/international/">International</a></li>
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="http://guinee7.com/category/interview/">Interview</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://guinee7.com/category/offres-demploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://guinee7.com/category/people/">People</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guinee7.com/">
<img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
<span class="td-visual-hidden">Guinee7.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guinee7.com/">
<img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58835ab2baafb = new tdBlock();
block_td_uid_1_58835ab2baafb.id = "td_uid_1_58835ab2baafb";
block_td_uid_1_58835ab2baafb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_58835ab2baafb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58835ab2baafb.td_column_number = "3";
block_td_uid_1_58835ab2baafb.block_type = "td_block_mega_menu";
block_td_uid_1_58835ab2baafb.post_count = "4";
block_td_uid_1_58835ab2baafb.found_posts = "5561";
block_td_uid_1_58835ab2baafb.header_color = "";
block_td_uid_1_58835ab2baafb.ajax_pagination_infinite_stop = "";
block_td_uid_1_58835ab2baafb.max_num_pages = "1391";
tdBlocksArray.push(block_td_uid_1_58835ab2baafb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58835ab2baafb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58835ab2baafb"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58835ab2baafb" id="td_uid_2_58835ab2bc56b" data-td_block_id="td_uid_1_58835ab2baafb" data-td_filter_value="" href="http://guinee7.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_58835ab2baafb" id="td_uid_3_58835ab2bc64a" data-td_block_id="td_uid_1_58835ab2baafb" data-td_filter_value="4" href="http://guinee7.com/category/actualites/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_1_58835ab2baafb" id="td_uid_4_58835ab2bc770" data-td_block_id="td_uid_1_58835ab2baafb" data-td_filter_value="29" href="http://guinee7.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_58835ab2baafb" id="td_uid_5_58835ab2bc88f" data-td_block_id="td_uid_1_58835ab2baafb" data-td_filter_value="13" href="http://guinee7.com/category/actualites/societe/">Societé</a><a class="mega-menu-sub-cat-td_uid_1_58835ab2baafb" id="td_uid_6_58835ab2bc9af" data-td_block_id="td_uid_1_58835ab2baafb" data-td_filter_value="45" href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></div></div><div id=td_uid_1_58835ab2baafb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/mohamed-lamine-keita-bah-oury-est-presidentiable/" rel="bookmark" title="Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/03/mohamed-lamine-keita-218x150.jpg" alt="" title="Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/mohamed-lamine-keita-bah-oury-est-presidentiable/" rel="bookmark" title="Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’">Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/haute-representation-du-chef-de-letat-ufr-code-electoral-deen-toure-met-le-point-sur-le-i/" rel="bookmark" title="Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point sur le I"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/12/Deen-218x150.jpg" alt="" title="Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point sur le I"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/haute-representation-du-chef-de-letat-ufr-code-electoral-deen-toure-met-le-point-sur-le-i/" rel="bookmark" title="Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point sur le I">Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/thierno-saidou-diakite-chroniqueur-sportif-la-gestion-du-football-guineen-ne-sert-pas-encore-les-acteurs-du-football/" rel="bookmark" title="Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas encore les acteurs du football’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/04/Thierno-saidou-diakité-218x150.jpg" alt="" title="Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas encore les acteurs du football’’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/thierno-saidou-diakite-chroniqueur-sportif-la-gestion-du-football-guineen-ne-sert-pas-encore-les-acteurs-du-football/" rel="bookmark" title="Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas encore les acteurs du football’’">Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen)&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/jammeh-annonce-enfin-son-depart-du-pouvoir-pour-une-destination-pour-le-moment-inconnue/" rel="bookmark" title="Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/12/jammeh-218x150.jpg" alt="" title="Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/jammeh-annonce-enfin-son-depart-du-pouvoir-pour-une-destination-pour-le-moment-inconnue/" rel="bookmark" title="Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue">Jammeh annonce (enfin) son départ du pouvoir pour une destination pour&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58835ab2baafb" data-td_block_id="td_uid_1_58835ab2baafb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58835ab2baafb" data-td_block_id="td_uid_1_58835ab2baafb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58835ab2bf584 = new tdBlock();
block_td_uid_7_58835ab2bf584.id = "td_uid_7_58835ab2bf584";
block_td_uid_7_58835ab2bf584.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2602","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_58835ab2bf584_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58835ab2bf584.td_column_number = "3";
block_td_uid_7_58835ab2bf584.block_type = "td_block_mega_menu";
block_td_uid_7_58835ab2bf584.post_count = "4";
block_td_uid_7_58835ab2bf584.found_posts = "383";
block_td_uid_7_58835ab2bf584.header_color = "";
block_td_uid_7_58835ab2bf584.ajax_pagination_infinite_stop = "";
block_td_uid_7_58835ab2bf584.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_7_58835ab2bf584);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58835ab2bf584_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58835ab2bf584"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58835ab2bf584" id="td_uid_8_58835ab2c0d0d" data-td_block_id="td_uid_7_58835ab2bf584" data-td_filter_value="" href="http://guinee7.com/category/guinee7tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_58835ab2bf584" id="td_uid_9_58835ab2c0de6" data-td_block_id="td_uid_7_58835ab2bf584" data-td_filter_value="2599" href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></div></div><div id=td_uid_7_58835ab2bf584 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/le-jt-du-20012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 20/01/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/hqdefault-19-218x150.jpg" alt="" title="Le JT du 20/01/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/le-jt-du-20012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 20/01/2017 de la RTG Koloma">Le JT du 20/01/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/19/le-jt-du-18012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 18/01/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/hqdefault-17-218x150.jpg" alt="" title="Le JT du 18/01/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/19/le-jt-du-18012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 18/01/2017 de la RTG Koloma">Le JT du 18/01/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/18/le-jt-du-17012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 17/01/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/hqdefault-16-218x150.jpg" alt="" title="Le JT du 17/01/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/18/le-jt-du-17012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 17/01/2017 de la RTG Koloma">Le JT du 17/01/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/17/le-jt-du-16012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 16/01/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/hqdefault-15-218x150.jpg" alt="" title="Le JT du 16/01/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/17/le-jt-du-16012017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 16/01/2017 de la RTG Koloma">Le JT du 16/01/2017 de la RTG Koloma</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58835ab2bf584" data-td_block_id="td_uid_7_58835ab2bf584"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58835ab2bf584" data-td_block_id="td_uid_7_58835ab2bf584"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guinee7.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-13">
<article id="post-37848" class="post-37848 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique tag-alpha-conde tag-yahya-jammeh" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://guinee7.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualités" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/actualites/"><span itemprop="title">Actualités</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier"><meta itemprop="url" content="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/">Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier</span></div></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<header class="td-post-title">
<h1 class="entry-title">Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Par <a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T06:33:59+00:00">20 janvier 2017</time></span> </div>
</header>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+op%C3%A9rations+militaires+interrompues+en+Gambie+%3A+Alpha+Cond%C3%A9+en+sapeur-pompier&url=http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/&amp;media=http://guinee7.com/wp-content/uploads/2017/01/Yaya-Jammeh-Alpha-condé.jpg&description=Les+op%C3%A9rations+militaires+interrompues+en+Gambie+%3A+Alpha+Cond%C3%A9+en+sapeur-pompier" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+op%C3%A9rations+militaires+interrompues+en+Gambie+%3A+Alpha+Cond%C3%A9+en+sapeur-pompier%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/" data-text="Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> </div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guinee7.com/wp-content/uploads/2017/01/Yaya-Jammeh-Alpha-condé.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://guinee7.com/wp-content/uploads/2017/01/Yaya-Jammeh-Alpha-condé-696x464.jpg" alt="" title="Yaya Jammeh-Alpha condé"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341483
var DesktopZoneID = 341482

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div><p>La CEDEAO suspend les opérations militaires en Gambie pour donner, ce vendredi, une dernière tentative de médiation avec Yahya Jammeh : ‘‘Le professeur Alpha Condé de la Guinée a été sollicité en dernier ressort pour faire encore un geste. Il se rendra en Gambie, accompagné d&#8217;une mission de la Cédéao et des Nations unies’’, a annoncé le président de la Commission de la de l’institution, Marcel Alain De Souza lors d’une conférence de presse à Dakar.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Cependant si à ‘‘si à midi, il n&#8217;accepte pas de quitter le pays sous la bannière du professeur Alpha Condé, les troupes vont passer à l&#8217;intervention militaire proprement dite’’, a précisé De Souza.</p>
<p>Pour rappel, après la prestation de serment de Adama Barrow, président élu de la Gambie, ce jeudi à Dakar, les troupes ouest-africaines sont entrées en Gambie. Elles sont composées de Nigérians, de Sénégalais, de Ghanéens, de Togolais, de Maliens.</p>
<p><strong>Focus de guinee7.com</strong></p>
 
 
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="5702215777" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly"/></a></div> <h3>Commentaires</h3><p><fb:comments-count href=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32072" src="http://guinee7.com/wp-content/uploads/2015/07/Image4.png" alt="Pub Appli guinee7 Long" width="2072" height="291"/></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://guinee7.com/tag/alpha-conde/">Alpha Condé</a></li><li><a href="http://guinee7.com/tag/yahya-jammeh/">yahya jammeh</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+op%C3%A9rations+militaires+interrompues+en+Gambie+%3A+Alpha+Cond%C3%A9+en+sapeur-pompier&url=http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/&amp;media=http://guinee7.com/wp-content/uploads/2017/01/Yaya-Jammeh-Alpha-condé.jpg&description=Les+op%C3%A9rations+militaires+interrompues+en+Gambie+%3A+Alpha+Cond%C3%A9+en+sapeur-pompier" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Les+op%C3%A9rations+militaires+interrompues+en+Gambie+%3A+Alpha+Cond%C3%A9+en+sapeur-pompier%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F01%2F20%2Fles-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/" data-text="Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guinee7.com/2017/01/20/pour-faux-et-usage-de-faux-trois-clubs-de-division-nationale-poursuivent-salifou-super-v/">Trois clubs de division nationale poursuivent Salifou Super V</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guinee7.com/2017/01/20/le-diplomate-en-herbe-dalpha-conde-se-plante-a-banjul/">Le diplomate en herbe d’Alpha Condé se plante à Banjul</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guinee7"></span><meta itemprop="datePublished" content="2017-01-20T06:33:59+00:00"><meta itemprop="dateModified" content="2017-01-20T06:33:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png"></span><meta itemprop="name" content="Guinee7.com"></span><meta itemprop="headline " content="Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2017/01/Yaya-Jammeh-Alpha-condé.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
<script>var block_td_uid_10_58835ab2c742b = new tdBlock();
block_td_uid_10_58835ab2c742b.id = "td_uid_10_58835ab2c742b";
block_td_uid_10_58835ab2c742b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_58835ab2c742b_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":37848,"live_filter_cur_post_author":"3"}';
block_td_uid_10_58835ab2c742b.td_column_number = "3";
block_td_uid_10_58835ab2c742b.block_type = "td_block_related_posts";
block_td_uid_10_58835ab2c742b.post_count = "6";
block_td_uid_10_58835ab2c742b.found_posts = "939";
block_td_uid_10_58835ab2c742b.header_color = "";
block_td_uid_10_58835ab2c742b.ajax_pagination_infinite_stop = "";
block_td_uid_10_58835ab2c742b.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_10_58835ab2c742b);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_58835ab2c742b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_58835ab2c742b"><h4 class="td-related-title"><a id="td_uid_11_58835ab2c97c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_58835ab2c742b" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_58835ab2c9803" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_58835ab2c742b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_58835ab2c742b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/jammeh-annonce-enfin-son-depart-du-pouvoir-pour-une-destination-pour-le-moment-inconnue/" rel="bookmark" title="Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/12/jammeh-218x150.jpg" alt="" title="Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/jammeh-annonce-enfin-son-depart-du-pouvoir-pour-une-destination-pour-le-moment-inconnue/" rel="bookmark" title="Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue">Jammeh annonce (enfin) son départ du pouvoir pour une destination pour le moment inconnue</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/20/faute-daccord-avec-jammeh-alpha-conde-et-mohamed-ould-abdel-aziz-passent-la-nuit-a-banjul/" rel="bookmark" title="Faute d’accord avec Jammeh, Alpha Condé et Mohamed Ould Abdel Aziz passent la nuit à Banjul"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/Alpha-Condé-et-Mohamed-Ould-Abdel-Aziz-218x150.jpg" alt="" title="Faute d’accord avec Jammeh, Alpha Condé et Mohamed Ould Abdel Aziz passent la nuit à Banjul"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/20/faute-daccord-avec-jammeh-alpha-conde-et-mohamed-ould-abdel-aziz-passent-la-nuit-a-banjul/" rel="bookmark" title="Faute d’accord avec Jammeh, Alpha Condé et Mohamed Ould Abdel Aziz passent la nuit à Banjul">Faute d’accord avec Jammeh, Alpha Condé et Mohamed Ould Abdel Aziz passent la nuit à Banjul</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/20/il-est-midi-passe-jammeh-toujours-inflexible-le-president-mauritanien-au-secours-dalpha-conde/" rel="bookmark" title="Il est midi passé, Jammeh toujours inflexible: le président mauritanien au secours d’Alpha Condé"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/yaya-jammeh--218x150.jpg" alt="" title="Il est midi passé, Jammeh toujours inflexible: le président mauritanien au secours d’Alpha Condé"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/20/il-est-midi-passe-jammeh-toujours-inflexible-le-president-mauritanien-au-secours-dalpha-conde/" rel="bookmark" title="Il est midi passé, Jammeh toujours inflexible: le président mauritanien au secours d’Alpha Condé">Il est midi passé, Jammeh toujours inflexible: le président mauritanien au secours d’Alpha Condé</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/20/le-diplomate-en-herbe-dalpha-conde-se-plante-a-banjul/" rel="bookmark" title="Le diplomate en herbe d’Alpha Condé se plante à Banjul"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/01/alpha-condé-et-tibou-218x150.jpg" alt="" title="Le diplomate en herbe d’Alpha Condé se plante à Banjul"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/20/le-diplomate-en-herbe-dalpha-conde-se-plante-a-banjul/" rel="bookmark" title="Le diplomate en herbe d’Alpha Condé se plante à Banjul">Le diplomate en herbe d’Alpha Condé se plante à Banjul</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/20/retour-massif-des-guineens-de-la-gambie/" rel="bookmark" title="Retour massif des Guinéens de la Gambie"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/guinéens-de-gambie-218x150.jpg" alt="" title="Retour massif des Guinéens de la Gambie"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/20/retour-massif-des-guineens-de-la-gambie/" rel="bookmark" title="Retour massif des Guinéens de la Gambie">Retour massif des Guinéens de la Gambie</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/17/dalein-fait-il-preuve-de-naivete-vis-a-vis-du-pouvoir/" rel="bookmark" title="Dalein fait-il preuve de naïveté vis-à-vis du pouvoir"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/09/Alpha-chez-Dalein-218x150.jpg" alt="" title="Dalein fait-il preuve de naïveté vis-à-vis du pouvoir"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/17/dalein-fait-il-preuve-de-naivete-vis-a-vis-du-pouvoir/" rel="bookmark" title="Dalein fait-il preuve de naïveté vis-à-vis du pouvoir">Dalein fait-il preuve de naïveté vis-à-vis du pouvoir</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58835ab2c742b" data-td_block_id="td_uid_10_58835ab2c742b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_58835ab2c742b" data-td_block_id="td_uid_10_58835ab2c742b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>2 COMMENTAIRES</span></h4>
</div>
<ol class="comment-list ">
<li class="comment pingback" id="comment-98970">
<article>
<footer>
<img alt='' src='http://2.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <cite><a href='http://lecourrierdeconakry.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/' rel='external nofollow' class='url'>Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier &#8211; Lecourrierdeconakry.com</a></cite>
<a class="comment-link" href="#comment-98970">
<time pubdate="1484903454">20 janvier 2017 at 9 h 10 min</time>
</a>
</footer>
<div class="comment-content">
<p>[&#8230;] Lire la suite sur guinee7 [&#8230;]</p>
</div>
<div class="comment-meta" id="comment-98970">
<a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/?replytocom=98970#respond' onclick='return addComment.moveForm( "comment-98970", "98970", "respond", "37848" )' aria-label='Répondre à Les opérations militaires interrompues en Gambie : Alpha Condé en sapeur-pompier &#8211; Lecourrierdeconakry.com'>Répondre</a> </div>
</article>
</li> 
<li class="comment " id="comment-99126">
<article>
<footer>
<img alt='' src='http://2.gravatar.com/avatar/5d78adf3249e3f1204448a19ccc0f168?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5d78adf3249e3f1204448a19ccc0f168?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://sénégal' rel='external nofollow' class='url'>goudiaby</a></cite>
<a class="comment-link" href="#comment-99126">
<time pubdate="1484906860">20 janvier 2017 at 10 h 07 min</time>
</a>
</footer>
<div class="comment-content">
<p>quant à moi yahya jameh n&#8217;a qu&#8217;à ceder le pouvoir à Adama Barro avant qu&#8217;il fasse aux autres gambien de perdre leur vie avec lui en même temps.Moi-même,je ne dors pas car ma famille est la-bas,je pleure continuellement.</p>
</div>
<div class="comment-meta" id="comment-99126">
<a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/?replytocom=99126#respond' onclick='return addComment.moveForm( "comment-99126", "99126", "respond", "37848" )' aria-label='Répondre à goudiaby'>Répondre</a> </div>
</article>
</li> 
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/20/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier/#respond" style="display:none;">Annuler ma réponse</a></small></h3> <form action="http://guinee7.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire"/> <input type='hidden' name='comment_post_ID' value='37848' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b09ac6b3f"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=342791");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/guinee7com" data-widget-id="678041009952002048">Tweets de @guinee7com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_58835ab2cda33_rand td-pb-border-top" data-td-block-uid="td_uid_13_58835ab2cda33"><h4 class="block-title"><span>Metéo</span></h4><div id=td_uid_13_58835ab2cda33 class="td-weather-wrap td_block_inner td-column-1"> 
<div class="td-weather-header">
<div class="td-weather-city">Conakry</div>
<div class="td-weather-condition">brume</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_13_58835ab2cda33"></i>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_13_58835ab2cda33"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_13_58835ab2cda33">
<span class="td-big-degrees">26</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">26</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">83%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.8kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-0">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-1">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-2">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-3">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-4">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  <aside class="widget widget_text"> <div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32067" src="http://guinee7.com/wp-content/uploads/2015/07/Image2.png" alt="Pub Appli Guinee7" width="1086" height="576"/></a></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_14_58835ab2cddc4 = new tdBlock();
block_td_uid_14_58835ab2cddc4.id = "td_uid_14_58835ab2cddc4";
block_td_uid_14_58835ab2cddc4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_58835ab2cddc4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58835ab2cddc4.td_column_number = "1";
block_td_uid_14_58835ab2cddc4.block_type = "td_block_21";
block_td_uid_14_58835ab2cddc4.post_count = "3";
block_td_uid_14_58835ab2cddc4.found_posts = "7874";
block_td_uid_14_58835ab2cddc4.header_color = "#";
block_td_uid_14_58835ab2cddc4.ajax_pagination_infinite_stop = "";
block_td_uid_14_58835ab2cddc4.max_num_pages = "2625";
tdBlocksArray.push(block_td_uid_14_58835ab2cddc4);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_14_58835ab2cddc4_rand td-pb-border-top" data-td-block-uid="td_uid_14_58835ab2cddc4"><h4 class="block-title"><span> SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_14_58835ab2cddc4 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/mohamed-lamine-keita-bah-oury-est-presidentiable/" rel="bookmark" title="Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/03/mohamed-lamine-keita-150x150.jpg" alt="" title="Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/mohamed-lamine-keita-bah-oury-est-presidentiable/" rel="bookmark" title="Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’">Mohamed Lamine Keita : ‘‘BAH Oury est présidentiable’’</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T12:09:26+00:00">21 janvier 2017</time></span> </div>
<div class="td-excerpt">
Mohamed Lamine Keita, conseiller en communication de Bah Oury a dans cet entretien accordé à notre reporter, annoncé les couleurs pour la candidature de... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/haute-representation-du-chef-de-letat-ufr-code-electoral-deen-toure-met-le-point-sur-le-i/" rel="bookmark" title="Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point sur le I"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/12/Deen-150x150.jpg" alt="" title="Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point sur le I"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/haute-representation-du-chef-de-letat-ufr-code-electoral-deen-toure-met-le-point-sur-le-i/" rel="bookmark" title="Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point sur le I">Haute représentation du chef de l’Etat, UFR, Code électoral: Deen Touré met le point...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T11:00:25+00:00">21 janvier 2017</time></span> </div>
<div class="td-excerpt">
L’honorable, Dr Ibrahima Deen Touré de l’Union des forces républicaines (UFR), président du groupe parlementaire de l’Assemblée Nationale a accordé un entretien  à notre... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/21/thierno-saidou-diakite-chroniqueur-sportif-la-gestion-du-football-guineen-ne-sert-pas-encore-les-acteurs-du-football/" rel="bookmark" title="Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas encore les acteurs du football’’"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/04/Thierno-saidou-diakité-150x150.jpg" alt="" title="Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas encore les acteurs du football’’"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/21/thierno-saidou-diakite-chroniqueur-sportif-la-gestion-du-football-guineen-ne-sert-pas-encore-les-acteurs-du-football/" rel="bookmark" title="Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas encore les acteurs du football’’">Thierno Saïdou Diakité, chroniqueur sportif : ‘‘La gestion du football (guinéen) ne sert pas...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T09:48:28+00:00">21 janvier 2017</time></span> </div>
<div class="td-excerpt">
Le banquier et chroniqueur sportif, Thierno Saïdou Diakité a accordé à votre hebdomadaire un entretien sur le football guinéen. Dans cet entretien, il souhaite... </div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<script>var block_td_uid_15_58835ab2d0546 = new tdBlock();
block_td_uid_15_58835ab2d0546.id = "td_uid_15_58835ab2d0546";
block_td_uid_15_58835ab2d0546.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_58835ab2d0546_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58835ab2d0546.td_column_number = "1";
block_td_uid_15_58835ab2d0546.block_type = "td_block_21";
block_td_uid_15_58835ab2d0546.post_count = "3";
block_td_uid_15_58835ab2d0546.found_posts = "63";
block_td_uid_15_58835ab2d0546.header_color = "#";
block_td_uid_15_58835ab2d0546.ajax_pagination_infinite_stop = "";
block_td_uid_15_58835ab2d0546.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_15_58835ab2d0546);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_58835ab2d0546_rand td-pb-border-top" data-td-block-uid="td_uid_15_58835ab2d0546"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_15_58835ab2d0546 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/17/face-a-ses-revirements-lufr-sur-une-pente-glissante/" rel="bookmark" title="Face à ses revirements: L’UFR  sur une pente glissante"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/03/sidya-bureau-2-150x150.jpg" alt="" title="Face à ses revirements: L’UFR  sur une pente glissante"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/17/face-a-ses-revirements-lufr-sur-une-pente-glissante/" rel="bookmark" title="Face à ses revirements: L’UFR  sur une pente glissante">Face à ses revirements: L’UFR sur une pente glissante</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-17T06:00:21+00:00">17 janvier 2017</time></span> </div>
<div class="td-excerpt">
A se référer aux  scores  électoraux engrangés  depuis  2010  par l’Union des forces républicaines (L’UFR), on ne peut douter  de  son rang  de troisième... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/15/lask-de-bouba-sampil-ecope-dune-sanction-disciplinaire-et-pecuniaire/" rel="bookmark" title="L’ASK de Bouba Sampil écope d’une sanction disciplinaire et pécuniaire"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/AS-kaloum-150x150.jpg" alt="" title="L’ASK de Bouba Sampil écope d’une sanction disciplinaire et pécuniaire"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/15/lask-de-bouba-sampil-ecope-dune-sanction-disciplinaire-et-pecuniaire/" rel="bookmark" title="L’ASK de Bouba Sampil écope d’une sanction disciplinaire et pécuniaire">L’ASK de Bouba Sampil écope d’une sanction disciplinaire et pécuniaire</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T10:46:53+00:00">15 janvier 2017</time></span> </div>
<div class="td-excerpt">
Conakry- L’Association Sportive du Kaloum (ASK) a écopé d’une sanction disciplinaire et pécuniaire, vendredi, 13 janvier 2017, de la part de la Ligue Guinéenne... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/20/guinea-alumine-corporation-gac-a-procede-a-la-remise-de-certificats-de-fin-de-formation-a-92-jeunes-issus-des-communautes-impactees-dans-la-region-de-boke/" rel="bookmark" title="Guinea Alumine Corporation (‘’GAC’’) a procédé à la remise de certificats de fin de formation à 92 jeunes issus des communautés impactées dans la région de Boké"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/Les-jeunes-beneficiaires-1-150x150.jpg" alt="" title="Guinea Alumine Corporation (‘’GAC’’) a procédé à la remise de certificats de fin de formation à 92 jeunes issus des communautés impactées dans la région de Boké"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/20/guinea-alumine-corporation-gac-a-procede-a-la-remise-de-certificats-de-fin-de-formation-a-92-jeunes-issus-des-communautes-impactees-dans-la-region-de-boke/" rel="bookmark" title="Guinea Alumine Corporation (‘’GAC’’) a procédé à la remise de certificats de fin de formation à 92 jeunes issus des communautés impactées dans la région de Boké">Guinea Alumine Corporation (‘’GAC’’) a procédé à la remise de certificats de fin de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T23:34:12+00:00">20 janvier 2017</time></span> </div>
<div class="td-excerpt">
</div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_58835ab2da868_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_16_58835ab2da868"><h4 class="block-title"><span>RUBRIQUES POPULAIRES</span></h4><ul class="td-pb-padding-side"><li><a href="http://guinee7.com/category/actualites/">Actualités<span class="td-cat-no">5126</span></a></li><li><a href="http://guinee7.com/category/actualites/politique/">Politique<span class="td-cat-no">2327</span></a></li><li><a href="http://guinee7.com/category/actualites/societe/">Societé<span class="td-cat-no">2076</span></a></li><li><a href="http://guinee7.com/category/autre-actu/">Autre Actu<span class="td-cat-no">939</span></a></li><li><a href="http://guinee7.com/category/tribune/">Tribune<span class="td-cat-no">850</span></a></li><li><a href="http://guinee7.com/category/actualites/economie/">Economie<span class="td-cat-no">802</span></a></li><li><a href="http://guinee7.com/category/annonces/">Annonces<span class="td-cat-no">494</span></a></li><li><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture<span class="td-cat-no">432</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité<span class="td-cat-no">377</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<span class="td-cat-no">365</span></a></li><li><a href="http://guinee7.com/category/edito/">Edito<span class="td-cat-no">168</span></a></li><li><a href="http://guinee7.com/category/guinee-profonde/">Guinée profonde<span class="td-cat-no">125</span></a></li></ul></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guinee7.com/"><img class="td-retina-data" src="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" data-retina="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>www.Guinee7.com un site d’informations générales sur la Guinée. Le traitement des informations avec professionnalisme est notre principe de base.</br>
<b>Contactez-nous: </b><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="583f2d31363d3d6f3b3735183f35393134763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">
/* <![CDATA[ */!function(){try{var t="currentScript"in document?document.currentScript:function(){for(var t=document.getElementsByTagName("script"),e=t.length;e--;)if(t[e].getAttribute("data-cfhash"))return t[e]}();if(t&&t.previousSibling){var e,r,n,i,c=t.previousSibling,a=c.getAttribute("data-cfemail");if(a){for(e="",r=parseInt(a.substr(0,2),16),n=2;a.length-n;n+=2)i=parseInt(a.substr(n,2),16)^r,e+=String.fromCharCode(i);e=document.createTextNode(e),c.parentNode.replaceChild(e,c)}t.parentNode.removeChild(t);}}catch(u){}}()/* ]]> */</script> / 4eme Avenue Boulbinet près du Ministère du Plan</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31944"><a href="http://actuconakry.com/">Actuconakry</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31996"><a href="http://buzzconakry.com/">Buzzconakry</a></li>
<li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31945"><a href="http://mediaguinee.org/">Mediaguinee</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31943"><a href="http://leprojecteurguinee.com/">Leprojecteurguinee</a></li>
<li id="menu-item-31946" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31946"><a href="http://lecourrierdeconakry.com/">Lecourrierdeconakry</a></li>
<li id="menu-item-31948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31948"><a href="http://actukin.com/">Actukin</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copiryght 2015 - Designed by IT Fam </div>
</div>
</div>
</div>
</div> 
 
<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script></script><script>window._popup_data = {"ajaxurl":"http:\/\/guinee7.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/01\/20\/les-operations-militaires-interrompues-en-gambie-alpha-conde-en-sapeur-pompier\/"}};</script> <script type="text/javascript">

          var pfHeaderImgUrl = 'http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-1.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/guinee7.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/themes/News/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/comment-reply.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1663271843918354&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_58835ab2cda33","api_location":"Conakry","api_language":"fr","today_icon":"mist-d","today_icon_text":"brume","today_temp":[26,78.8],"today_humidity":83,"today_wind_speed":[1.8,1.1],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1485046800,"day_temp":[24,75],"day_name":"dim","owm_day_index":1},{"timestamp":1485133200,"day_temp":[24,75],"day_name":"lun","owm_day_index":2},{"timestamp":1485219600,"day_temp":[25,77],"day_name":"mar","owm_day_index":3},{"timestamp":1485306000,"day_temp":[25,77],"day_name":"mer","owm_day_index":4},{"timestamp":1485392400,"day_temp":[24,76],"day_name":"jeu","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37848]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guinee7.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guinee7.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
</body>
</html>