﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines | Guinee7.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guinee7.com/xmlrpc.php"/>
<meta property="og:image" content="http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba.jpg"/><meta name="author" content="Guinee7">
<link rel="icon" type="image/png" href="http://guinee7.com/wp-content/uploads/2016/01/photo-reseau-sociaux-300x300.jpg"><link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux" href="http://guinee7.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux des commentaires" href="http://guinee7.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines Flux des commentaires" href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/guinee7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://guinee7.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://guinee7.com/wp-content/plugins/js_composer2/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://guinee7.com/wp-content/themes/News/style.css?ver=7.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://guinee7.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guinee7.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guinee7.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Madina: Des femmes bloquent la circulation et scandent des slogans hostiles au gouverneur Mathurin' href='http://guinee7.com/2017/02/09/madiana-des-femmes-bloquent-la-circulation-et-scandent-des-slogans-hostiles-au-gouverneur-mathurin/'/>
<link rel='next' title='Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’' href='http://guinee7.com/2017/02/10/cellou-en-signant-avec-mamadou-sylla-dit-je-sais-quil-est-fidele-en-amitie-je-sais-quil-ne-trahit-pas-et-il-ne-supporte-pas-detre-trahi/'/>
<meta name="generator" content="WordPress 4.5.6"/>
<link rel="canonical" href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/"/>
<link rel='shortlink' href='http://guinee7.com/?p=38523'/>
<link rel="alternate" type="application/json+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1663271843918354"/>
 
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/guinee7.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/guinee7.com\/wp-content\/themes\/News";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78869616-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-38523 single-format-standard forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines single_template_13 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li id="menu-item-22817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
</ul>
</li>
<li id="menu-item-22818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
</ul>
</li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li id="menu-item-22820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li id="menu-item-22821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-22822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li id="menu-item-30401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guinee7.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-31770"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31772"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="http://guinee7.com/category/annonces/">Annonces</a></li>
<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31776"><a href="http://guinee7.com/category/betisier-politique/">Bétisier politique</a></li>
<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="http://guinee7.com/category/divers/">Divers</a></li>
<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31778"><a href="http://guinee7.com/category/sur-les-reseaux-sociaux/">Sur les réseaux sociaux</a></li>
<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://guinee7.com/category/international/">International</a></li>
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="http://guinee7.com/category/interview/">Interview</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://guinee7.com/category/offres-demploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://guinee7.com/category/people/">People</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guinee7.com/">
<img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
<span class="td-visual-hidden">Guinee7.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guinee7.com/">
<img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589d4e08ccee8 = new tdBlock();
block_td_uid_1_589d4e08ccee8.id = "td_uid_1_589d4e08ccee8";
block_td_uid_1_589d4e08ccee8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_589d4e08ccee8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589d4e08ccee8.td_column_number = "3";
block_td_uid_1_589d4e08ccee8.block_type = "td_block_mega_menu";
block_td_uid_1_589d4e08ccee8.post_count = "4";
block_td_uid_1_589d4e08ccee8.found_posts = "5676";
block_td_uid_1_589d4e08ccee8.header_color = "";
block_td_uid_1_589d4e08ccee8.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d4e08ccee8.max_num_pages = "1419";
tdBlocksArray.push(block_td_uid_1_589d4e08ccee8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589d4e08ccee8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_589d4e08ccee8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589d4e08ccee8" id="td_uid_2_589d4e08cf116" data-td_block_id="td_uid_1_589d4e08ccee8" data-td_filter_value="" href="http://guinee7.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_589d4e08ccee8" id="td_uid_3_589d4e08cf251" data-td_block_id="td_uid_1_589d4e08ccee8" data-td_filter_value="4" href="http://guinee7.com/category/actualites/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_1_589d4e08ccee8" id="td_uid_4_589d4e08cf40b" data-td_block_id="td_uid_1_589d4e08ccee8" data-td_filter_value="29" href="http://guinee7.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_589d4e08ccee8" id="td_uid_5_589d4e08cf5c1" data-td_block_id="td_uid_1_589d4e08ccee8" data-td_filter_value="13" href="http://guinee7.com/category/actualites/societe/">Societé</a><a class="mega-menu-sub-cat-td_uid_1_589d4e08ccee8" id="td_uid_6_589d4e08cf77b" data-td_block_id="td_uid_1_589d4e08ccee8" data-td_filter_value="45" href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></div></div><div id=td_uid_1_589d4e08ccee8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/10/cellou-en-signant-avec-mamadou-sylla-dit-je-sais-quil-est-fidele-en-amitie-je-sais-quil-ne-trahit-pas-et-il-ne-supporte-pas-detre-trahi/" rel="bookmark" title="Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/Cellou-et-Mamadou-218x150.jpg" alt="" title="Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/10/cellou-en-signant-avec-mamadou-sylla-dit-je-sais-quil-est-fidele-en-amitie-je-sais-quil-ne-trahit-pas-et-il-ne-supporte-pas-detre-trahi/" rel="bookmark" title="Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’">Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" rel="bookmark" title="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba-218x150.jpg" alt="" title="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" rel="bookmark" title="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines">Forum minier de Indaba (Afrique du Sud) : La Guinée représentée&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/09/madiana-des-femmes-bloquent-la-circulation-et-scandent-des-slogans-hostiles-au-gouverneur-mathurin/" rel="bookmark" title="Madina: Des femmes bloquent la circulation et scandent des slogans hostiles au gouverneur Mathurin"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/Madina2-218x150.jpg" alt="" title="Madina: Des femmes bloquent la circulation et scandent des slogans hostiles au gouverneur Mathurin"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/09/madiana-des-femmes-bloquent-la-circulation-et-scandent-des-slogans-hostiles-au-gouverneur-mathurin/" rel="bookmark" title="Madina: Des femmes bloquent la circulation et scandent des slogans hostiles au gouverneur Mathurin">Madina: Des femmes bloquent la circulation et scandent des slogans hostiles&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/09/est-ce-le-frere-du-premier-ministre-youla-qui-affrete-les-avions-pour-alpha-conde/" rel="bookmark" title="Est-ce le frère du Premier ministre Youla qui affrète les avions pour Alpha Condé ?"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/alpha-avion-218x150.jpg" alt="" title="Est-ce le frère du Premier ministre Youla qui affrète les avions pour Alpha Condé ?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/09/est-ce-le-frere-du-premier-ministre-youla-qui-affrete-les-avions-pour-alpha-conde/" rel="bookmark" title="Est-ce le frère du Premier ministre Youla qui affrète les avions pour Alpha Condé ?">Est-ce le frère du Premier ministre Youla qui affrète les avions&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d4e08ccee8" data-td_block_id="td_uid_1_589d4e08ccee8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_589d4e08ccee8" data-td_block_id="td_uid_1_589d4e08ccee8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_589d4e08d22e4 = new tdBlock();
block_td_uid_7_589d4e08d22e4.id = "td_uid_7_589d4e08d22e4";
block_td_uid_7_589d4e08d22e4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2602","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_589d4e08d22e4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589d4e08d22e4.td_column_number = "3";
block_td_uid_7_589d4e08d22e4.block_type = "td_block_mega_menu";
block_td_uid_7_589d4e08d22e4.post_count = "4";
block_td_uid_7_589d4e08d22e4.found_posts = "405";
block_td_uid_7_589d4e08d22e4.header_color = "";
block_td_uid_7_589d4e08d22e4.ajax_pagination_infinite_stop = "";
block_td_uid_7_589d4e08d22e4.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_7_589d4e08d22e4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_589d4e08d22e4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_589d4e08d22e4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_589d4e08d22e4" id="td_uid_8_589d4e08d42f0" data-td_block_id="td_uid_7_589d4e08d22e4" data-td_filter_value="" href="http://guinee7.com/category/guinee7tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_589d4e08d22e4" id="td_uid_9_589d4e08d443d" data-td_block_id="td_uid_7_589d4e08d22e4" data-td_filter_value="2599" href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></div></div><div id=td_uid_7_589d4e08d22e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/10/le-jt-du-09022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 09/02/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/hqdefault-11-218x150.jpg" alt="" title="Le JT du 09/02/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/10/le-jt-du-09022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 09/02/2017 de la RTG Koloma">Le JT du 09/02/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/09/le-jt-du-08022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 08/02/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/hqdefault-10-218x150.jpg" alt="" title="Le JT du 08/02/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/09/le-jt-du-08022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 08/02/2017 de la RTG Koloma">Le JT du 08/02/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/08/le-jt-du-07022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 07/02/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/hqdefault-8-218x150.jpg" alt="" title="Le JT du 07/02/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/08/le-jt-du-07022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 07/02/2017 de la RTG Koloma">Le JT du 07/02/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/07/jt-17h-19h-du-6-fevrier/" rel="bookmark" title="JT 17H 19H du 6 Février"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/sddefault-1-218x150.jpg" alt="" title="JT 17H 19H du 6 Février"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/07/jt-17h-19h-du-6-fevrier/" rel="bookmark" title="JT 17H 19H du 6 Février">JT 17H 19H du 6 Février</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589d4e08d22e4" data-td_block_id="td_uid_7_589d4e08d22e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_589d4e08d22e4" data-td_block_id="td_uid_7_589d4e08d22e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guinee7.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-13">
<article id="post-38523" class="post-38523 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie tag-abdoulaye-magassouba tag-indaba tag-mines" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://guinee7.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualités" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/actualites/"><span itemprop="title">Actualités</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par..."><meta itemprop="url" content="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/">Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par...</span></div></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<header class="td-post-title">
<h1 class="entry-title">Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Par <a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:11:58+00:00">10 février 2017</time></span> </div>
</header>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Forum+minier+de+Indaba+%28Afrique+du+Sud%29+%3A+La+Guin%C3%A9e+repr%C3%A9sent%C3%A9e+par+une+d%C3%A9l%C3%A9gation+conduite+par+son+ministre+des+Mines&url=http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/&amp;media=http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba.jpg&description=Forum+minier+de+Indaba+%28Afrique+du+Sud%29+%3A+La+Guin%C3%A9e+repr%C3%A9sent%C3%A9e+par+une+d%C3%A9l%C3%A9gation+conduite+par+son+ministre+des+Mines" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Forum+minier+de+Indaba+%28Afrique+du+Sud%29+%3A+La+Guin%C3%A9e+repr%C3%A9sent%C3%A9e+par+une+d%C3%A9l%C3%A9gation+conduite+par+son+ministre+des+Mines%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" data-text="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> </div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba.jpg" alt="" title="Abdoulaye magassouba"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341483
var DesktopZoneID = 341482

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div><p>La participation de la Guinée à l’instar de 110 autres pays, à cette importante conférence internationale est une opportunité de promotion capitale auprès de plus de 7000 professionnels, investisseurs et partenaires techniques et financiers de l’industrie minière.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>C’est à cet égard que le ministre Abdoulaye Magassouba a été invité à partager l’expérience minière guinéenne et exposé les opportunités d’investissements dans le secteur, lors d’une conférence devant ses pairs de la sous-région et les professionnels et investisseurs miniers.</p>
<p>Le Centre de Promotion et de Développement Minier a également joué son rôle en tenant un stand d’information et d’échange de haut standing sur les potentialités minières du pays , les procédures d’attribution de permis et les réformes entreprises pour assainir le cadre d’investissement.</p>
<p>En outre, en marge de la conférence minière, la délégation guinéenne a organisé un évènement de networking spécial Guinée autour du développement et de la capitalisation de projets d’investissements. Cet évènement de réseautage a enregistré la participation d’investisseurs affluents, de directeurs de renom ainsi que d’opérateurs locaux guinéens.</p>
<p>D’autre part, le Code Minier guinéen a fait l’objet d’une présentation par le Conseiller du Président, chargé des questions minières.</p>
<p>M. Mohamed Lamine Sy Savané, Directeur Général du Centre de Promotion et de Développement Miniers a lors d’une conférence des pays utilisateurs du système « FlexiCadastre », présenté la procédure de gestions des titres miniers et autorisations en République Guinée.</p>
<p>Ces opérations de promotions qui s’inscrivent dans le cadre de l’objectif prioritaire numéro 1 du ministère à savoir améliorer et promouvoir le cadre ont permis à la Guinée de développer des relations prometteuses, d’informer le public minier de ses réalisations, et de promouvoir une nouvelle image probusiness auprès de l’ensemble de la communauté minière.</p>
<p><strong>Source: Cellule de Com du gouvernement </strong></p>
<p>&nbsp;</p>
 
 
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="5702215777" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly"/></a></div> <h3>Commentaires</h3><p><fb:comments-count href=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32072" src="http://guinee7.com/wp-content/uploads/2015/07/Image4.png" alt="Pub Appli guinee7 Long" width="2072" height="291"/></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://guinee7.com/tag/abdoulaye-magassouba/">Abdoulaye Magassouba</a></li><li><a href="http://guinee7.com/tag/indaba/">indaba</a></li><li><a href="http://guinee7.com/tag/mines/">mines</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Forum+minier+de+Indaba+%28Afrique+du+Sud%29+%3A+La+Guin%C3%A9e+repr%C3%A9sent%C3%A9e+par+une+d%C3%A9l%C3%A9gation+conduite+par+son+ministre+des+Mines&url=http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/&amp;media=http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba.jpg&description=Forum+minier+de+Indaba+%28Afrique+du+Sud%29+%3A+La+Guin%C3%A9e+repr%C3%A9sent%C3%A9e+par+une+d%C3%A9l%C3%A9gation+conduite+par+son+ministre+des+Mines" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Forum+minier+de+Indaba+%28Afrique+du+Sud%29+%3A+La+Guin%C3%A9e+repr%C3%A9sent%C3%A9e+par+une+d%C3%A9l%C3%A9gation+conduite+par+son+ministre+des+Mines%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F02%2F10%2Fforum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" data-text="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guinee7.com/2017/02/09/madiana-des-femmes-bloquent-la-circulation-et-scandent-des-slogans-hostiles-au-gouverneur-mathurin/">Madina: Des femmes bloquent la circulation et scandent des slogans hostiles au gouverneur Mathurin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guinee7.com/2017/02/10/cellou-en-signant-avec-mamadou-sylla-dit-je-sais-quil-est-fidele-en-amitie-je-sais-quil-ne-trahit-pas-et-il-ne-supporte-pas-detre-trahi/">Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guinee7"></span><meta itemprop="datePublished" content="2017-02-10T00:11:58+00:00"><meta itemprop="dateModified" content="2017-02-10T00:11:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png"></span><meta itemprop="name" content="Guinee7.com"></span><meta itemprop="headline " content="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer>
<script>var block_td_uid_10_589d4e08de79c = new tdBlock();
block_td_uid_10_589d4e08de79c.id = "td_uid_10_589d4e08de79c";
block_td_uid_10_589d4e08de79c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_589d4e08de79c_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":38523,"live_filter_cur_post_author":"3"}';
block_td_uid_10_589d4e08de79c.td_column_number = "3";
block_td_uid_10_589d4e08de79c.block_type = "td_block_related_posts";
block_td_uid_10_589d4e08de79c.post_count = "6";
block_td_uid_10_589d4e08de79c.found_posts = "223";
block_td_uid_10_589d4e08de79c.header_color = "";
block_td_uid_10_589d4e08de79c.ajax_pagination_infinite_stop = "";
block_td_uid_10_589d4e08de79c.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_10_589d4e08de79c);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_589d4e08de79c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_589d4e08de79c"><h4 class="td-related-title"><a id="td_uid_11_589d4e08e1637" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_589d4e08de79c" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_589d4e08e1679" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_589d4e08de79c" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_589d4e08de79c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/07/minesjournee-des-orpailleurs-a-kankan-80-de-nos-attentes-ont-ete-comblees-dixit-le-vice-president-des-orpailleurs/" rel="bookmark" title="Mines/Journée des orpailleurs à Kankan : ‘‘80% de nos attentes ont été comblées’’ dixit le vice-président des orpailleurs"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/journée-orpailleur1-218x150.jpg" alt="" title="Mines/Journée des orpailleurs à Kankan : ‘‘80% de nos attentes ont été comblées’’ dixit le vice-président des orpailleurs"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/07/minesjournee-des-orpailleurs-a-kankan-80-de-nos-attentes-ont-ete-comblees-dixit-le-vice-president-des-orpailleurs/" rel="bookmark" title="Mines/Journée des orpailleurs à Kankan : ‘‘80% de nos attentes ont été comblées’’ dixit le vice-président des orpailleurs">Mines/Journée des orpailleurs à Kankan : ‘‘80% de nos attentes ont été comblées’’ dixit le vice-président des orpailleurs</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/23/minesexploit-la-guinee-quintuple-lexportation-dor-artisanal/" rel="bookmark" title="Mines/Exploit : La Guinée quintuple l’exportation d’or artisanal"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/05/magass-mines-218x150.jpg" alt="" title="Mines/Exploit : La Guinée quintuple l’exportation d’or artisanal"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/23/minesexploit-la-guinee-quintuple-lexportation-dor-artisanal/" rel="bookmark" title="Mines/Exploit : La Guinée quintuple l’exportation d’or artisanal">Mines/Exploit : La Guinée quintuple l’exportation d’or artisanal</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/23/bauxite-pourquoi-la-guinee-court-un-grave-risque-ecologique-par-par-aliou-barry/" rel="bookmark" title="Bauxite: pourquoi la Guinée court un grave risque écologique (Par Par Aliou Barry)"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/bauxite-218x150.jpg" alt="" title="Bauxite: pourquoi la Guinée court un grave risque écologique (Par Par Aliou Barry)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/23/bauxite-pourquoi-la-guinee-court-un-grave-risque-ecologique-par-par-aliou-barry/" rel="bookmark" title="Bauxite: pourquoi la Guinée court un grave risque écologique (Par Par Aliou Barry)">Bauxite: pourquoi la Guinée court un grave risque écologique (Par Par Aliou Barry)</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/10/voeux-de-nouvel-an-le-discours-du-ministre-des-mines-et-de-la-geologie/" rel="bookmark" title="Vœux de nouvel an : Le discours du ministre des Mines et de la Géologie"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/Abdoulaye-magassouba-218x150.jpg" alt="" title="Vœux de nouvel an : Le discours du ministre des Mines et de la Géologie"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/10/voeux-de-nouvel-an-le-discours-du-ministre-des-mines-et-de-la-geologie/" rel="bookmark" title="Vœux de nouvel an : Le discours du ministre des Mines et de la Géologie">Vœux de nouvel an : Le discours du ministre des Mines et de la Géologie</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/09/exclusifapres-simandou-chinalco-soffre-la-bauxite-abandonnee-par-bhp-a-boffa/" rel="bookmark" title="Exclusif/Après Simandou, Chinalco s’offre la bauxite abandonnée par BHP à Boffa"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/alpha-condé-chinalco-218x150.png" alt="" title="Exclusif/Après Simandou, Chinalco s’offre la bauxite abandonnée par BHP à Boffa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/09/exclusifapres-simandou-chinalco-soffre-la-bauxite-abandonnee-par-bhp-a-boffa/" rel="bookmark" title="Exclusif/Après Simandou, Chinalco s’offre la bauxite abandonnée par BHP à Boffa">Exclusif/Après Simandou, Chinalco s’offre la bauxite abandonnée par BHP à Boffa</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/01/03/la-cbg-a-un-nouveau-directeurson-nom-souleymane-traore/" rel="bookmark" title="La CBG a un nouveau directeur/son nom : Souleymane Traoré"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/01/souleymane-traoré-218x150.jpg" alt="" title="La CBG a un nouveau directeur/son nom : Souleymane Traoré"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/01/03/la-cbg-a-un-nouveau-directeurson-nom-souleymane-traore/" rel="bookmark" title="La CBG a un nouveau directeur/son nom : Souleymane Traoré">La CBG a un nouveau directeur/son nom : Souleymane Traoré</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589d4e08de79c" data-td_block_id="td_uid_10_589d4e08de79c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_589d4e08de79c" data-td_block_id="td_uid_10_589d4e08de79c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/#respond" style="display:none;">Annuler ma réponse</a></small></h3> <form action="http://guinee7.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire"/> <input type='hidden' name='comment_post_ID' value='38523' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a09c299a6"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=342791");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/guinee7com" data-widget-id="678041009952002048">Tweets de @guinee7com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_589d4e08e75fa_rand td-pb-border-top" data-td-block-uid="td_uid_13_589d4e08e75fa"><h4 class="block-title"><span>Metéo</span></h4><div id=td_uid_13_589d4e08e75fa class="td-weather-wrap td_block_inner td-column-1"> 
<div class="td-weather-header">
<div class="td-weather-city">Conakry</div>
<div class="td-weather-condition">brume</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_13_589d4e08e75fa"></i>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon" data-td-block-uid="td_uid_13_589d4e08e75fa"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_13_589d4e08e75fa">
<span class="td-big-degrees">25</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">88%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">75%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-0">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-1">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-4">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  <aside class="widget widget_text"> <div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32067" src="http://guinee7.com/wp-content/uploads/2015/07/Image2.png" alt="Pub Appli Guinee7" width="1086" height="576"/></a></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_14_589d4e08e7c24 = new tdBlock();
block_td_uid_14_589d4e08e7c24.id = "td_uid_14_589d4e08e7c24";
block_td_uid_14_589d4e08e7c24.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_589d4e08e7c24_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_589d4e08e7c24.td_column_number = "1";
block_td_uid_14_589d4e08e7c24.block_type = "td_block_21";
block_td_uid_14_589d4e08e7c24.post_count = "3";
block_td_uid_14_589d4e08e7c24.found_posts = "8057";
block_td_uid_14_589d4e08e7c24.header_color = "#";
block_td_uid_14_589d4e08e7c24.ajax_pagination_infinite_stop = "";
block_td_uid_14_589d4e08e7c24.max_num_pages = "2686";
tdBlocksArray.push(block_td_uid_14_589d4e08e7c24);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_14_589d4e08e7c24_rand td-pb-border-top" data-td-block-uid="td_uid_14_589d4e08e7c24"><h4 class="block-title"><span> SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_14_589d4e08e7c24 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/10/le-jt-du-09022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 09/02/2017 de la RTG Koloma"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/hqdefault-11-150x150.jpg" alt="" title="Le JT du 09/02/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/10/le-jt-du-09022017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 09/02/2017 de la RTG Koloma">Le JT du 09/02/2017 de la RTG Koloma</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T03:22:40+00:00">10 février 2017</time></span> </div>
<div class="td-excerpt">
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/10/cellou-en-signant-avec-mamadou-sylla-dit-je-sais-quil-est-fidele-en-amitie-je-sais-quil-ne-trahit-pas-et-il-ne-supporte-pas-detre-trahi/" rel="bookmark" title="Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/Cellou-et-Mamadou-150x150.jpg" alt="" title="Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/10/cellou-en-signant-avec-mamadou-sylla-dit-je-sais-quil-est-fidele-en-amitie-je-sais-quil-ne-trahit-pas-et-il-ne-supporte-pas-detre-trahi/" rel="bookmark" title="Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en amitié. Je sais qu’il ne trahit pas, et il ne supporte pas d’être trahi’’">Cellou en signant avec Mamadou Sylla dit : ‘‘Je sais qu’il est fidèle en...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:30:53+00:00">10 février 2017</time></span> </div>
<div class="td-excerpt">
Cellou Dalein Diallo, président de l’Union des Forces Démocratiques de Guinée, vient de signer, ce jeudi 9 février 2017 dans un hôtel à Kaloum,... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" rel="bookmark" title="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/Abdoulaye-magassouba-150x150.jpg" alt="" title="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/10/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines/" rel="bookmark" title="Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation conduite par son ministre des Mines">Forum minier de Indaba (Afrique du Sud) : La Guinée représentée par une délégation...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:11:58+00:00">10 février 2017</time></span> </div>
<div class="td-excerpt">
La participation de la Guinée à l’instar de 110 autres pays, à cette importante conférence internationale est une opportunité de promotion capitale auprès de... </div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<script>var block_td_uid_15_589d4e08ea788 = new tdBlock();
block_td_uid_15_589d4e08ea788.id = "td_uid_15_589d4e08ea788";
block_td_uid_15_589d4e08ea788.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_589d4e08ea788_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_589d4e08ea788.td_column_number = "1";
block_td_uid_15_589d4e08ea788.block_type = "td_block_21";
block_td_uid_15_589d4e08ea788.post_count = "3";
block_td_uid_15_589d4e08ea788.found_posts = "64";
block_td_uid_15_589d4e08ea788.header_color = "#";
block_td_uid_15_589d4e08ea788.ajax_pagination_infinite_stop = "";
block_td_uid_15_589d4e08ea788.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_15_589d4e08ea788);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_589d4e08ea788_rand td-pb-border-top" data-td-block-uid="td_uid_15_589d4e08ea788"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_15_589d4e08ea788 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/03/a-quoi-sert-la-carte-de-presse-dans-notre-pays/" rel="bookmark" title="A quoi sert la carte de presse dans notre pays ?"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/journaliste-interpellée-150x150.png" alt="" title="A quoi sert la carte de presse dans notre pays ?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/03/a-quoi-sert-la-carte-de-presse-dans-notre-pays/" rel="bookmark" title="A quoi sert la carte de presse dans notre pays ?">A quoi sert la carte de presse dans notre pays ?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T05:57:10+00:00">3 février 2017</time></span> </div>
<div class="td-excerpt">
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/04/le-jt-du-03022017-de-ja-rtg-koloma/" rel="bookmark" title="Le JT du 03/02/2017 de la RTG Koloma"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/hqdefault-4-150x150.jpg" alt="" title="Le JT du 03/02/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/04/le-jt-du-03022017-de-ja-rtg-koloma/" rel="bookmark" title="Le JT du 03/02/2017 de la RTG Koloma">Le JT du 03/02/2017 de la RTG Koloma</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-04T03:26:07+00:00">4 février 2017</time></span> </div>
<div class="td-excerpt">
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/02/09/inauguration-de-la-maison-de-lemploi-et-des-competences-mec-de-kankan/" rel="bookmark" title="Inauguration de la Maison de l’emploi et des compétences (MEC) de Kankan"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/02/alpha-condé-enseignement-technique-150x150.jpg" alt="" title="Inauguration de la Maison de l’emploi et des compétences (MEC) de Kankan"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/02/09/inauguration-de-la-maison-de-lemploi-et-des-competences-mec-de-kankan/" rel="bookmark" title="Inauguration de la Maison de l’emploi et des compétences (MEC) de Kankan">Inauguration de la Maison de l’emploi et des compétences (MEC) de Kankan</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T09:23:39+00:00">9 février 2017</time></span> </div>
<div class="td-excerpt">
Après l&#039;ouverture officielle de celles de Conakry, Mamou, Kissidougou, Nzerekore et Faranah, le Ministère en charge de l&#039;Emploi s&#039;apprête à démarrer les activités de... </div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_589d4e0903e4b_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_16_589d4e0903e4b"><h4 class="block-title"><span>RUBRIQUES POPULAIRES</span></h4><ul class="td-pb-padding-side"><li><a href="http://guinee7.com/category/actualites/">Actualités<span class="td-cat-no">5240</span></a></li><li><a href="http://guinee7.com/category/actualites/politique/">Politique<span class="td-cat-no">2366</span></a></li><li><a href="http://guinee7.com/category/actualites/societe/">Societé<span class="td-cat-no">2120</span></a></li><li><a href="http://guinee7.com/category/autre-actu/">Autre Actu<span class="td-cat-no">939</span></a></li><li><a href="http://guinee7.com/category/tribune/">Tribune<span class="td-cat-no">869</span></a></li><li><a href="http://guinee7.com/category/actualites/economie/">Economie<span class="td-cat-no">814</span></a></li><li><a href="http://guinee7.com/category/annonces/">Annonces<span class="td-cat-no">507</span></a></li><li><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture<span class="td-cat-no">452</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité<span class="td-cat-no">399</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<span class="td-cat-no">387</span></a></li><li><a href="http://guinee7.com/category/edito/">Edito<span class="td-cat-no">168</span></a></li><li><a href="http://guinee7.com/category/guinee-profonde/">Guinée profonde<span class="td-cat-no">125</span></a></li></ul></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guinee7.com/"><img class="td-retina-data" src="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" data-retina="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>www.Guinee7.com un site d’informations générales sur la Guinée. Le traitement des informations avec professionnalisme est notre principe de base.</br>
<b>Contactez-nous: </b><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="583f2d31363d3d6f3b3735183f35393134763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">
/* <![CDATA[ */!function(){try{var t="currentScript"in document?document.currentScript:function(){for(var t=document.getElementsByTagName("script"),e=t.length;e--;)if(t[e].getAttribute("data-cfhash"))return t[e]}();if(t&&t.previousSibling){var e,r,n,i,c=t.previousSibling,a=c.getAttribute("data-cfemail");if(a){for(e="",r=parseInt(a.substr(0,2),16),n=2;a.length-n;n+=2)i=parseInt(a.substr(n,2),16)^r,e+=String.fromCharCode(i);e=document.createTextNode(e),c.parentNode.replaceChild(e,c)}t.parentNode.removeChild(t);}}catch(u){}}()/* ]]> */</script> / 4eme Avenue Boulbinet près du Ministère du Plan</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31944"><a href="http://actuconakry.com/">Actuconakry</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31996"><a href="http://buzzconakry.com/">Buzzconakry</a></li>
<li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31945"><a href="http://mediaguinee.org/">Mediaguinee</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31943"><a href="http://leprojecteurguinee.com/">Leprojecteurguinee</a></li>
<li id="menu-item-31946" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31946"><a href="http://lecourrierdeconakry.com/">Lecourrierdeconakry</a></li>
<li id="menu-item-31948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31948"><a href="http://actukin.com/">Actukin</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copiryght 2015 - Designed by IT Fam </div>
</div>
</div>
</div>
</div> 
 
<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script></script><script>window._popup_data = {"ajaxurl":"http:\/\/guinee7.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/02\/10\/forum-minier-de-indaba-afrique-du-sud-la-guinee-representee-par-une-delegation-conduite-par-son-ministre-des-mines\/"}};</script> <script type="text/javascript">

          var pfHeaderImgUrl = 'http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-1.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/guinee7.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/themes/News/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1663271843918354&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_589d4e08e75fa","api_location":"Conakry","api_language":"fr","today_icon":"mist-n","today_icon_text":"brume","today_temp":[25,77],"today_humidity":88,"today_wind_speed":[2.4,1.5],"today_min":[25,77],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1486774800,"day_temp":[25,77],"day_name":"sam","owm_day_index":1},{"timestamp":1486861200,"day_temp":[25,77],"day_name":"dim","owm_day_index":2},{"timestamp":1486947600,"day_temp":[24,75],"day_name":"lun","owm_day_index":3},{"timestamp":1487034000,"day_temp":[25,76],"day_name":"mar","owm_day_index":4},{"timestamp":1487120400,"day_temp":[24,76],"day_name":"mer","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[38523]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guinee7.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guinee7.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
</body>
</html>