﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’ de Konaté | Guinee7.com</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guinee7.com/xmlrpc.php"/>
<meta property="og:image" content="http://guinee7.com/wp-content/uploads/2017/03/sekouba-konaté.jpg"/><meta name="author" content="Guinee7">
<link rel="icon" type="image/png" href="http://guinee7.com/wp-content/uploads/2016/01/photo-reseau-sociaux-300x300.jpg"><link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux" href="http://guinee7.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux des commentaires" href="http://guinee7.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’ de Konaté Flux des commentaires" href="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/guinee7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://guinee7.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.5.8' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://guinee7.com/wp-content/plugins/js_composer2/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://guinee7.com/wp-content/themes/News/style.css?ver=7.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://guinee7.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guinee7.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guinee7.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Bribes de mémoire d’espoir  ou lettre à un jeune (Par Saïdou Nour Bokoum)' href='http://guinee7.com/2017/04/18/bribes-de-memoire-despoir-ou-lettre-a-un-jeune-par-saidou-nour-bokoum/'/>
<link rel='next' title='Construction d’une maison témoin aux dimensions standards pour la réinstallation des communautés impactées par le projet GAC' href='http://guinee7.com/2017/04/18/construction-dune-maison-temoin-aux-dimensions-standards-pour-la-reinstallation-des-communautes-impactees-par-le-projet-gac/'/>
<meta name="generator" content="WordPress 4.5.8"/>
<link rel="canonical" href="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/"/>
<link rel='shortlink' href='http://guinee7.com/?p=40757'/>
<link rel="alternate" type="application/json+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1663271843918354"/>
 
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none;}</style>
<style type="text/css" media="screen">div.printfriendly{margin:12px 12px 12px 12px;position:relative;z-index:1000;}div.printfriendly a,div.printfriendly a:link,div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom;}.printfriendly a{box-shadow:none;}.printfriendly a:hover{cursor:pointer;}.printfriendly a img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none;}.printfriendly a span{vertical-align:bottom;}.pf-alignleft{float:left;}.pf-alignright{float:right;}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center;}</style>
<style type="text/css" media="print">.printfriendly{display:none;}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through;}</style>
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/guinee7.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/guinee7.com\/wp-content\/themes\/News";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78869616-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-40757 single-format-standard massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate single_template_13 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li id="menu-item-22817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
</ul>
</li>
<li id="menu-item-22818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
</ul>
</li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li id="menu-item-22820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li id="menu-item-22821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-22822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li id="menu-item-30401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guinee7.com/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-31770"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31771"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="http://guinee7.com/category/annonces/">Annonces</a></li>
<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31776"><a href="http://guinee7.com/category/betisier-politique/">Bétisier politique</a></li>
<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="http://guinee7.com/category/divers/">Divers</a></li>
<li id="menu-item-31778" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31778"><a href="http://guinee7.com/category/sur-les-reseaux-sociaux/">Sur les réseaux sociaux</a></li>
<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://guinee7.com/category/international/">International</a></li>
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="http://guinee7.com/category/interview/">Interview</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://guinee7.com/category/offres-demploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://guinee7.com/category/people/">People</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guinee7.com/">
<img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
<span class="td-visual-hidden">Guinee7.com</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><a href="http://ecobank.com/gn/personal-banking/ways-to-bank/mobile/mobile-banking-via-app"><img class="alignnone size-full wp-image-40469" src="http://guinee7.com/wp-content/uploads/2017/04/ecobank.jpg" alt="ecobank" width="728" height="90"/></a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guinee7.com/">
<img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58ff5473279d8 = new tdBlock();
block_td_uid_1_58ff5473279d8.id = "td_uid_1_58ff5473279d8";
block_td_uid_1_58ff5473279d8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_58ff5473279d8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58ff5473279d8.td_column_number = "3";
block_td_uid_1_58ff5473279d8.block_type = "td_block_mega_menu";
block_td_uid_1_58ff5473279d8.post_count = "4";
block_td_uid_1_58ff5473279d8.found_posts = "6059";
block_td_uid_1_58ff5473279d8.header_color = "";
block_td_uid_1_58ff5473279d8.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ff5473279d8.max_num_pages = "1515";
tdBlocksArray.push(block_td_uid_1_58ff5473279d8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58ff5473279d8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58ff5473279d8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58ff5473279d8" id="td_uid_2_58ff547329dec" data-td_block_id="td_uid_1_58ff5473279d8" data-td_filter_value="" href="http://guinee7.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_58ff5473279d8" id="td_uid_3_58ff547329ed5" data-td_block_id="td_uid_1_58ff5473279d8" data-td_filter_value="4" href="http://guinee7.com/category/actualites/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_1_58ff5473279d8" id="td_uid_4_58ff547329ffc" data-td_block_id="td_uid_1_58ff5473279d8" data-td_filter_value="29" href="http://guinee7.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_58ff5473279d8" id="td_uid_5_58ff54732a133" data-td_block_id="td_uid_1_58ff5473279d8" data-td_filter_value="13" href="http://guinee7.com/category/actualites/societe/">Societé</a><a class="mega-menu-sub-cat-td_uid_1_58ff5473279d8" id="td_uid_6_58ff54732a250" data-td_block_id="td_uid_1_58ff5473279d8" data-td_filter_value="45" href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></div></div><div id=td_uid_1_58ff5473279d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/ua-le-rapport-de-la-reforme-institutionnelle-de-lorganisation-presente-a-conakry/" rel="bookmark" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/UA-4-218x150.jpg" alt="" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/ua-le-rapport-de-la-reforme-institutionnelle-de-lorganisation-presente-a-conakry/" rel="bookmark" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry">UA : Le rapport de la réforme institutionnelle de l’Organisation présenté&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/la-3eme-edition-de-vivre-la-guinee-en-belgique-est-annoncee/" rel="bookmark" title="La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/Kaba-Diakité-et-Alfred-218x150.jpg" alt="" title="La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/la-3eme-edition-de-vivre-la-guinee-en-belgique-est-annoncee/" rel="bookmark" title="La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée">La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/24/comme-mouctar-diallo-faya-millimouno-rechigne-a-participer-a-des-manifs-de-lopposition-telles-quelles-se-font/" rel="bookmark" title="Comme Mouctar Diallo, Faya Millimouno rechigne à participer à des manifs de l’opposition telles qu’elles se font"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/08/faya-millimouno-218x150.jpg" alt="" title="Comme Mouctar Diallo, Faya Millimouno rechigne à participer à des manifs de l’opposition telles qu’elles se font"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/24/comme-mouctar-diallo-faya-millimouno-rechigne-a-participer-a-des-manifs-de-lopposition-telles-quelles-se-font/" rel="bookmark" title="Comme Mouctar Diallo, Faya Millimouno rechigne à participer à des manifs de l’opposition telles qu’elles se font">Comme Mouctar Diallo, Faya Millimouno rechigne à participer à des manifs&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/24/attractivite-des-pays-africains-pour-les-investissements-internationaux-la-guinee-parmi-les-10-premiers-marque-des-points/" rel="bookmark" title="Attractivité des pays africains pour les investissements internationaux : La Guinée parmi les 10 premiers, marque des points"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/investir-guinée-218x150.jpg" alt="" title="Attractivité des pays africains pour les investissements internationaux : La Guinée parmi les 10 premiers, marque des points"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/24/attractivite-des-pays-africains-pour-les-investissements-internationaux-la-guinee-parmi-les-10-premiers-marque-des-points/" rel="bookmark" title="Attractivité des pays africains pour les investissements internationaux : La Guinée parmi les 10 premiers, marque des points">Attractivité des pays africains pour les investissements internationaux : La Guinée&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ff5473279d8" data-td_block_id="td_uid_1_58ff5473279d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58ff5473279d8" data-td_block_id="td_uid_1_58ff5473279d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58ff54732d1ff = new tdBlock();
block_td_uid_7_58ff54732d1ff.id = "td_uid_7_58ff54732d1ff";
block_td_uid_7_58ff54732d1ff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2602","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_58ff54732d1ff_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58ff54732d1ff.td_column_number = "3";
block_td_uid_7_58ff54732d1ff.block_type = "td_block_mega_menu";
block_td_uid_7_58ff54732d1ff.post_count = "4";
block_td_uid_7_58ff54732d1ff.found_posts = "571";
block_td_uid_7_58ff54732d1ff.header_color = "";
block_td_uid_7_58ff54732d1ff.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ff54732d1ff.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_7_58ff54732d1ff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58ff54732d1ff_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58ff54732d1ff"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58ff54732d1ff" id="td_uid_8_58ff54732f190" data-td_block_id="td_uid_7_58ff54732d1ff" data-td_filter_value="" href="http://guinee7.com/category/guinee7tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_58ff54732d1ff" id="td_uid_9_58ff54732f272" data-td_block_id="td_uid_7_58ff54732d1ff" data-td_filter_value="2599" href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></div></div><div id=td_uid_7_58ff54732d1ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/le-jt-du-24042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 24/04/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/hqdefault-27-218x150.jpg" alt="" title="le JT du 24/04/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/le-jt-du-24042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 24/04/2017 de la RTG Koloma">le JT du 24/04/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/le-jt-du-24042017-de-espace-tv/" rel="bookmark" title="Le JT du 24/04/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/sddefault-25-218x150.jpg" alt="" title="Le JT du 24/04/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/le-jt-du-24042017-de-espace-tv/" rel="bookmark" title="Le JT du 24/04/2017 de Espace TV">Le JT du 24/04/2017 de Espace TV</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/24/le-jt-du-23042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 23/04/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/hqdefault-26-218x150.jpg" alt="" title="le JT du 23/04/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/24/le-jt-du-23042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 23/04/2017 de la RTG Koloma">le JT du 23/04/2017 de la RTG Koloma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/23/le-jt-du-22042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 22/04/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/hqdefault-25-218x150.jpg" alt="" title="le JT du 22/04/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/23/le-jt-du-22042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 22/04/2017 de la RTG Koloma">le JT du 22/04/2017 de la RTG Koloma</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ff54732d1ff" data-td_block_id="td_uid_7_58ff54732d1ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58ff54732d1ff" data-td_block_id="td_uid_7_58ff54732d1ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guinee7.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-13">
<article id="post-40757" class="post-40757 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-societe tag-28-septembre tag-dadis-camara tag-onu tag-sekouba-konate tag-toto-camara tag-toumba-diakite" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://guinee7.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualités" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/actualites/"><span itemprop="title">Actualités</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’..."><meta itemprop="url" content="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/">Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’...</span></div></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="2748749378"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<header class="td-post-title">
<h1 class="entry-title">Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’ de Konaté</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Par <a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> - </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T06:29:15+00:00">18 avril 2017</time></span> </div>
</header>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Massacre+du+28+septembre+2009%3A+Le+rapport+de+l%E2%80%99ONU+confirme+les+%E2%80%98%E2%80%98th%C3%A8ses%E2%80%99%E2%80%99+de+Konat%C3%A9&url=http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/&amp;media=http://guinee7.com/wp-content/uploads/2017/03/sekouba-konaté.jpg&description=Massacre+du+28+septembre+2009%3A+Le+rapport+de+l%E2%80%99ONU+confirme+les+%E2%80%98%E2%80%98th%C3%A8ses%E2%80%99%E2%80%99+de+Konat%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Massacre+du+28+septembre+2009%3A+Le+rapport+de+l%E2%80%99ONU+confirme+les+%E2%80%98%E2%80%98th%C3%A8ses%E2%80%99%E2%80%99+de+Konat%C3%A9%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/" data-text="Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’ de Konaté" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> </div>
</div>
</div>  
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guinee7.com/wp-content/uploads/2017/03/sekouba-konaté.jpg" data-caption=""><img width="557" height="371" class="entry-thumb td-modal-image" src="http://guinee7.com/wp-content/uploads/2017/03/sekouba-konaté.jpg" alt="" title="sekouba konaté"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341483
var DesktopZoneID = 341482

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div><p>C ’est un gros pavé que l’ONU vient de jeter dans la mare de l’ex-CNDD. Alors que le débat sur les responsabilités des ténors de l’ex-junte militaire fait rage depuis la sortie médiatique du Général Konaté, les Nations Unies viennent, dans un rapport, de mettre en lumière les rôles des acteurs-clés (civils et militaires) dans le pogrom perpétré en septembre 2009, au stade de Conakry. Le rapport a été remis au Secrétariat Général des Nations Unies, en décembre 2009, soit 3 mois après le massacre. Jusque-là sous scellé, le document a vraisemblablement fuité vers l’hebdomadaire panafricain, Jeune Afrique qui l’a automatiquement mis sur la place publique. L’organisation mondiale y dresse une liste de personnalités impliquées à différentes échelles de gravité dans le massacre. Fait non anodin, le document a fuité au même moment où une délégation de la CPI séjournait à Conakry.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1870189416508001" data-ad-slot="4225482571"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Faut-il y voir une coïncidence ? Il reste que depuis l’extradition de Toumba Diakité en Guinée, des acteurs de l’exjunte, avec une frénésie sans précédent, continuent de s’humilier dans des actes d’accusations réciproques. Sekouba Konaté, par exemple, dans une de ses sorties tonitruantes, jouait à fond la carte de la dénonciation en accusant pêle-mêle Isto Keira, Baïdy Aribot, Tiegboro… Sauf que, 48 heures après ces révélations, coup de théâtre : le Général « en attente » s’est subitement rebiffé. Niant avoir tenu de telles énormités, il jetait du coup en pâture à l’opinion le journaliste qu’il avait longuement supplié la veille de l’interviewer. Que dit le rapport de l’ONU ?</p>
<p>Certains personnages-clés de la junte ont des responsabilités à divers degrés dans ce massacre de masse. D’autres, jusqu’ici hors de soupçon, y sont mentionnés. Par exemple, Isto Keita, dont l’implication supposée a fait l’objet de passe d’armes avec le Général Konaté, y est abondamment cité. Autre personnage inattendu, la Directrice de l’hôpital Donka. Mais pour sérieuses qu’elles soient, ces révélations ne sont que le résultat d’enquêtes d’une commission mandatée par l’ONU. Elles ne sauraient donc être substituées aux enquêtes de la justice guinéenne qui, seule, peut et doit situer en dernière instance, les vrais coupables. Quitte à les trimbaler vers la Cour pénale internationale. Nous vous proposons de larges extraits du rapport.</p>
<p>RESPONSABILITÉS INDIVIDUELLES POUR VIOLATIONS DU DROIT PÉNAL INTERNATIONAL</p>
<p>La détermination finale de la responsabilité pénale individuelle relève exclusivement de la compétence d’une cour de justice. Toutefois, le mandat de la Commission lui impose d’établir des responsabilités et, dans la mesure du possible, d’identifier les auteurs des crimes commis. Dans la présente section, la Commission présente son analyse de la responsabilité pénale individuelle des auteurs présumés cités au chapitre Il (&#8230;). Les informations contenues dans ce rapport peuvent servir à guider une éventuelle enquête pénale qui pourrait être menée sur les auteurs présumés des violations des droits de 1 ‘homme qui ont eu lieu au stade le 28 septembre 2009 et les jours suivants. (&#8230;) Il existe deux formes principales de responsabilités, alternatives, selon lesquelles un individu peut être rendu pé- nalement responsable de violations du droit pénal international : la responsabilité directe et la responsabilité indirecte ou responsabilité du chef militaire ou supérieur hiérarchique. (&#8230;)La responsabilité directe prévaut lorsqu’un individu commet (individuellement, conjointement avec ou par l’intermé- diaire d’une autre personne), ordonne, sollicite, favorise, aide et encourage ou alors assiste dans la commission ou fournit les moyens pour la commission de crimes, ou contribue intentionnellement à la commission d’un crime par un groupe de personnes ayant un objectif criminel commun. Cette contribution intentionnelle doit viser à faciliter l’activité criminelle ou le dessein criminel du groupe, si cette activité ou ce dessein comporte l’exécution d’un crime international ou si cette contribution intentionnelle est faite en pleine connaissance de l’intention du groupe de commettre un tel crime. (&#8230;) La responsabilité indirecte ou de commandement prévaut quand un supérieur ou chef possède un contrôle effectif sur les individus ou les forces sous son commandement ou autorité, quand cet individu savait ou « aurait dû savoir » que les forces sous son contrôle « commettaient » ou « étaient sur le point de commettre de tels crimes » et quand ce chef ou supérieur « n’a pas pris toutes les mesures nécessaires et raisonnables en son pouvoir pour prévenir ou empêcher leur commission ou pour soumettre le problème aux autorités compétentes pour enquête et poursuite» . (&#8230;) La Commission conclut qu’il existe des motifs raisonnables de présumer, en relation avec les événements du 28 septembre 2009 et des jours suivants, une responsabilité pénale individuelle des personnes suivantes: a) le Président, capitaine Moussa Dadis Camara ; b) le lieutenant Aboubacar Chérif Diakité (dit Toumba), aide de camp du Président et chef de sa garde rapprochée; c) le commandant Moussa Tiégboro Camara, Ministre chargé des services spéciaux, de lutte anti-drogue et du grand banditisme.(&#8230;).</p>
<blockquote><p>Galerie de portraits des présumés responsables du 29 septembre</p></blockquote>
<p><strong>Moussa Dadis Camara</strong></p>
<h3>L’art d’entrer dans l’Histoire par effraction</h3>
<p>Il rêvait de donner à la Guinée, en forte déliquescence depuis la mort du Général Conté, des attributs dignes d&rsquo;un État ; mais il n&rsquo;aura réussi qu&rsquo;à la faire effondrer. Pour mieux caricaturer, il y a cette boutade du Pr Alpha Condé à sa prise de pouvoir : « J’ai hérité d’un pays, non d’un Etat », répétait le président Condé à tous ses visiteurs. Dadis Camara incarnait à lui seul tout ce que la nation compte de demagogues, nostalgiques d’une Guinée des années 70. Revanchard et anti-impérialiste exubérant, c&rsquo;était un gros admirateur de feu Thomas Sankara. Le Capitaine Dadis a donné son pays en spectacle à l’opinion mondiale, à coups de bouffonneries. Alternant coups de gueule contre ses collaborateurs et diatribes contre l’Occident.</p>
<p>Ancien président du CNDD, Chef de l’Etat et Commandant en chef des Armées, la responsabilité de Moussa Dadis Camara dans le massacre ne fait, logiquement, l’ombre d’aucune controverse ; même si l’ex-N° 1 de la transition continue d’instrumentaliser la polémique sur son cas par presse et réseaux de lobbyistes interposés. «En tant que commandant en chef des Forces armées, le Président Camara a l’ultime pouvoir de commandement sur toutes les forces de sécurité engagées (…). La Guinée est (&#8230;) sous le contrôle d’un Gouvernement militaire qui a pris le pouvoir à la faveur d’un coup d’État. Le Gouvernement est intégré dans une structure hiérarchique militaire, avec le Président en position de commandant suprême. (…).» Conclusion de la Commission d’enquêtes : « Il existe des raisons suffisantes de présumer une responsabilité pénale directe du Président Moussa Dadis Carnara, voire une responsabilité de commandement, pour les faits qui se sont produits dans le contexte de l’attaque et les jours suivants. »</p>
<p><strong>Toumba Diakité</strong></p>
<h3>L’homme par qui la parenthèse militaire a été refermée</h3>
<p>Dans le carré d’As des ténors les plus en vue du CNDD, Toumba Diakité restera (devant Dadis, Konaté et Tiégboro) la grande énigme à déchiffrer. Toumba n’était pas la figure de proue certes, mais il restera le symbole emblématique d’un régime qui cristallisait haine, méfiance et rejet. L’énigme Toumba tient tout à la fois du mystère, voire du mystique, et de la brutalité qu’il répandait. Sa disparition rocambolesque &#8211; qu’on dit mystique &#8211; après avoir attenté à la vie de son ex-patron accrédite l’idée. On le voit bien, que l’ancien garde du corps de Dadis, friand d’amulettes et de magie noire, reste un personnage mystérieux. Alors que tous les témoignages insistent sur sa présence au stade, baïonnette à la main et donnant des injonctions à des hordes de milices déchainées, Toumba, lui, soutient le contraire. Pour l’ONU, « La responsabilité pénale directe du lieutenant Aboubacar Sidiki Diakité (dit Toumba), (s’établit aisément en raison) de sa responsabilité de commandement, pour les faits qui se sont produits dans le contexte de l’attaque du 28 septembre et les jours suivants. » Pour ces faits, le rapport supporte « qu’il existe une présomption suffisante de responsabilité pénale directe du lieutenant Toumba dans les crimes commis lors des événements du 28 septembre et des jours suivants. »</p>
<p><strong>Toto Camara</strong></p>
<h3>L’homme qui se rêvait Président</h3>
<p>Numéro 2 du CNDD, et patron de la Police, le général Mamadouba Toto Camara offrait l’image de l’officier discret et effacé jamais repu de pouvoir. Rarement en porte-à-faux avec les idées générales. Même si contre mauvaise fortune, il faisait bon cœur, lui l’officier bon teint, instruit et formé dans les meilleures académies. Toto voulait être président, avant de reculer devant le chaos ambiant créé par de jeunes militaires fougueux. Ces derniers lui ont préféré d’ailleurs un des leurs, plus jeune. En réalité, pour avoir longtemps flirté avec le pouvoir de Lansana Conté &#8211; dont on dit affectivement proche -, et pratiqué ses arcanes, Général Toto était pétri de ruse et attendait sans doute son heure. Pour l’ONU, le patron de la Sécurité ne saurait être ignorant de l’implication de ses hommes aux violences: « Le Ministre de la Sécurité publique, le général de division Mamadouba Toto Camara, ainsi que les cadres de la Police nationale, en particulier en ce qui concerne l’implication de la police dans les événements.»</p>
<p><strong>Claude Pivi alias Coplan</strong></p>
<h3>Le ‘‘Dur à cuire’’</h3>
<p>Autre prouesse, celle du capitaine Claude Pivi alias Coplan. A la faveur de la présidentielle de 2010, il a réussi à s’infiltrer dans l’escarcelle du pouvoir, s’attirant les bonnes grâces de la République. Même s’il détient un blanc-seing provisoire qui l’éloigne des projecteurs de la justice, le Capitaine Pivi sait qu’il passera à la trappe de l’appareil judiciaire. Le garde des Sceaux a d’ailleurs prévenu : « Tous … tous seront mis en congé pour répondre à la justice ». Pivi continuera-t-il de bénéficier de la mansuétude du pouvoir, pour se soustraire d’une interpellation du tribunal ? En raison de son poste assez stratégique dans l’appareil sécuritaire présidentiel d’alors et sa position dans la hiérarchie militaire (Ministre de la sécurité présidentielle), aucun argument ne peut disculper ce fidèle d’entre les fidèles de Dadis d’avoir été ‘‘renseigné’’ sur le massacre en cours de planification. Même s’il tend à se disculper, le jugement de l’Onu, à son égard, est sans appel : « Suivant la hiérarchie officielle et conformément à ce qui a été rapporté à la Commission, le capitaine Pivi est le supérieur hiérarchique du lieutenant Toumba dont les subordonnés font partie de la sécurité présidentielle, placée sous le commandement de Pivi ». L’Onu nuance cependant : « Leur rôle et leur degré exact d’implication dans les événements du 28 septembre et des jours suivants devraient être examinés dans le cadre d’une enquête judiciaire. »</p>
<p><strong>Fodéba Isto Keira</strong></p>
<h3>L’éboueur du stade du 28 septembre</h3>
<p>Il a refusé de démissionner du Gouvernement, au contraire de nombre de cadres de sa génération, aux lendemains du massacre. Cette attitude avait en son temps suscité de nombreuses interrogations au sein de la couche juvénile. Pour cet ami des jeunes, grand organi-sateur d’événements horspairs qui aimait faire la fête, l’attitude était inconcevable. L’ex-organisateur de soirées récréatives, bombardé ministre par un Dadis plus que nostalgique était jusque-là absent des répertoires officiels des tueurs. L’ONU vient de lever le voile sur cet ancien Ministre de la jeunesse et du sport. Son implication, selon le document, est en relation avec le nettoyage du stade et la destruction subséquente des preuves du massacre.</p>
<p><strong>Fatou Sikhe Camara</strong></p>
<h3>Ou comment violer le Serment d’Hippocrate ?</h3>
<p>L ’actuelle directrice de l’hôpital Donka, confirmée à ce poste dès après l’avènement de la troisième République est nommément citée dans le rapport Onusien. Il lui est reproché, entre autres, d’avoir ignoré le Serment d’Hippocrate et, selon l’ONU« en relation avec la prise de contrôle militaire de son hôpital, à diverses dissimulations des faits médicaux des cadres civils du CNDD en particulier en relation avec la dissimulation des faits. »</p>
<p><strong>Colonel Chérif Diaby</strong></p>
<h3>L’illustre inconnu</h3>
<p>Ministre de la Santé sous la junte, le colonel Chérif Diaby est aussi nommément cité dans le rapport d’experts, qui lui attribue une éventuelle responsabilité pénale directe, voire aussi une responsabilité de commandement. La Commission d’enquêtes a admis « que les traitements médicaux et l’accès aux soins ont été refusés aux victimes blessées, et qu’il y a eu de surcroît manipulation de la documentation médicale pour dissimuler l’origine des blessures et des décès. » Faits graves s’ils étaient confirmés, après enquêtes judiciaires, l’ONU avance que : « Le ministre de la Santé a été vu à l’hôpital alors qu’il agressait verbalement le personnel soignant, leur demandant « qui vous a donné l’ordre de soigner ces gens? », donnant un coup de pied à un blessé, fermant la pharmacie et confisquant les médicaments sur les patients qui en ressortaient. »</p>
<p><strong>Général Sékouba Konaté</strong></p>
<h3>L’héritier parricide</h3>
<p>C ’est l’homme par qui la controverse sur les rôles et responsabilités des ténors de l’ex-junte dans le massacres a pris corps. Depuis l’extradition de Toumba, Konaté, le Général « en attente », a cru bon de sortir de sa réserve pour porter, le premier, l’estocade à ses anciens amis. Dans un discours à l’emporte-pièce, haché, l’ex-homme fort de la junte dénonçait certains de ses anciens collaborateurs de responsabilités graves dans le massacre. Mais l’homme est connu pour ses revirements. 48 heures plus tard, face au tollé suscité par sa sortie retentissante et la rage de ses anciens alliés, le Général a cru bon de jeter l’éponge. Soupçonnant quelques mains rancunières derrière la diffusion des extraits sonores de sa propre sortie. Absent de Conakry au moment des faits, Sékouba Konaté a, disent les mauvaises langues, précipité la mise à mort du CNDD. Dès son retour à Conakry, il s’est livré à un violent réquisitoire contre son ex-ami Dadis, l’accusant ouvertement d’avoir trahi les idéaux originels du CNDD. Mais l’homme est connu pour son opportunisme, surtout, disent ses détracteurs, pour ses frasques légendaires. En raison de son ascendance accrue sur ses ‘‘gendarmes’’, et en sa qualité de ministre en charge de la Défense, Konaté ne peut récuser les accusations l’impliquant, via ses troupes dans les tueries, le déplacement des cadavres, et dans les autres événements qui ont eu lieu dans les camps de Samory Touré et de Koundara. Mais le rapport de l’ONU veut bien croire que seule « une enquête approfondie sera nécessaire pour déterminer le degré de leur implication et d’envisager une responsabilité individuelle découlant de leurs actions. »</p>
<p><strong>Source : Le Populaire</strong></p>
 
 
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1870189416508001" data-ad-slot="5702215777" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly"/></a></div> <h3>Commentaires</h3><p><fb:comments-count href=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32072" src="http://guinee7.com/wp-content/uploads/2015/07/Image4.png" alt="Pub Appli guinee7 Long" width="2072" height="291"/></a></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://guinee7.com/tag/28-septembre/">28 septembre</a></li><li><a href="http://guinee7.com/tag/dadis-camara/">Dadis Camara</a></li><li><a href="http://guinee7.com/tag/onu/">ONU</a></li><li><a href="http://guinee7.com/tag/sekouba-konate/">Sékouba Konaté</a></li><li><a href="http://guinee7.com/tag/toto-camara/">toto camara</a></li><li><a href="http://guinee7.com/tag/toumba-diakite/">toumba diakité</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Massacre+du+28+septembre+2009%3A+Le+rapport+de+l%E2%80%99ONU+confirme+les+%E2%80%98%E2%80%98th%C3%A8ses%E2%80%99%E2%80%99+de+Konat%C3%A9&url=http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/&amp;media=http://guinee7.com/wp-content/uploads/2017/03/sekouba-konaté.jpg&description=Massacre+du+28+septembre+2009%3A+Le+rapport+de+l%E2%80%99ONU+confirme+les+%E2%80%98%E2%80%98th%C3%A8ses%E2%80%99%E2%80%99+de+Konat%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Massacre+du+28+septembre+2009%3A+Le+rapport+de+l%E2%80%99ONU+confirme+les+%E2%80%98%E2%80%98th%C3%A8ses%E2%80%99%E2%80%99+de+Konat%C3%A9%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F04%2F18%2Fmassacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/" data-text="Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’ de Konaté" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guinee7.com/2017/04/18/bribes-de-memoire-despoir-ou-lettre-a-un-jeune-par-saidou-nour-bokoum/">Bribes de mémoire d’espoir ou lettre à un jeune (Par Saïdou Nour Bokoum)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guinee7.com/2017/04/18/construction-dune-maison-temoin-aux-dimensions-standards-pour-la-reinstallation-des-communautes-impactees-par-le-projet-gac/">Construction d’une maison témoin aux dimensions standards pour la réinstallation des communautés impactées par le projet GAC</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guinee7"></span><meta itemprop="datePublished" content="2017-04-18T06:29:15+00:00"><meta itemprop="dateModified" content="2017-04-18T06:35:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png"></span><meta itemprop="name" content="Guinee7.com"></span><meta itemprop="headline " content="Massacre du 28 septembre 2009: Le rapport de l’ONU confirme les ‘‘thèses’’ de Konaté"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2017/03/sekouba-konaté.jpg"><meta itemprop="width" content="557"><meta itemprop="height" content="371"></span> </footer>
<script>var block_td_uid_10_58ff54733bca7 = new tdBlock();
block_td_uid_10_58ff54733bca7.id = "td_uid_10_58ff54733bca7";
block_td_uid_10_58ff54733bca7.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_58ff54733bca7_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":40757,"live_filter_cur_post_author":"3"}';
block_td_uid_10_58ff54733bca7.td_column_number = "3";
block_td_uid_10_58ff54733bca7.block_type = "td_block_related_posts";
block_td_uid_10_58ff54733bca7.post_count = "6";
block_td_uid_10_58ff54733bca7.found_posts = "136";
block_td_uid_10_58ff54733bca7.header_color = "";
block_td_uid_10_58ff54733bca7.ajax_pagination_infinite_stop = "";
block_td_uid_10_58ff54733bca7.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_10_58ff54733bca7);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_58ff54733bca7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_58ff54733bca7"><h4 class="td-related-title"><a id="td_uid_11_58ff54734266c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_58ff54733bca7" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_58ff5473426aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_58ff54733bca7" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_58ff54733bca7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/16/la-pratique-du-sport-refuse-a-toumba-ses-avocats-se-fachent-et-menacent/" rel="bookmark" title="La pratique du sport refusée à Toumba : Ses avocats se fâchent et menacent"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/03/toumba-diakité-218x150.jpg" alt="" title="La pratique du sport refusée à Toumba : Ses avocats se fâchent et menacent"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/16/la-pratique-du-sport-refuse-a-toumba-ses-avocats-se-fachent-et-menacent/" rel="bookmark" title="La pratique du sport refusée à Toumba : Ses avocats se fâchent et menacent">La pratique du sport refusée à Toumba : Ses avocats se fâchent et menacent</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/15/massacre-du-28-septembre-aboubacar-sylla-se-souvient/" rel="bookmark" title="Massacre du 28 septembre : Aboubacar Sylla se souvient"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/09/aboubacar-sylla-218x150.jpg" alt="" title="Massacre du 28 septembre : Aboubacar Sylla se souvient"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/15/massacre-du-28-septembre-aboubacar-sylla-se-souvient/" rel="bookmark" title="Massacre du 28 septembre : Aboubacar Sylla se souvient">Massacre du 28 septembre : Aboubacar Sylla se souvient</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/05/aboubacar-sylla-apporte-la-contradiction-toumba-nous-les-opposants-a-arretes-de-maniere-violente/" rel="bookmark" title="Aboubacar Sylla apporte la contradiction : ‘‘Toumba nous (les opposants) a arrêtés de manière violente’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/01/aboubacar-sylla-218x150.jpg" alt="" title="Aboubacar Sylla apporte la contradiction : ‘‘Toumba nous (les opposants) a arrêtés de manière violente’’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/05/aboubacar-sylla-apporte-la-contradiction-toumba-nous-les-opposants-a-arretes-de-maniere-violente/" rel="bookmark" title="Aboubacar Sylla apporte la contradiction : ‘‘Toumba nous (les opposants) a arrêtés de manière violente’’">Aboubacar Sylla apporte la contradiction : ‘‘Toumba nous (les opposants) a arrêtés de manière violente’’</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/04/le-massacre-du-28-septembre-doit-il-etre-juge-par-la-guinee-ou-la-cpi-lansana-kouyate-esquive-la-question/" rel="bookmark" title="‘‘Le massacre du 28 septembre doit-il être jugé par la Guinée ou la CPI’’ ? Lansana Kouyaté esquive la question"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/03/Kouyaté-assis-218x150.jpg" alt="" title="‘‘Le massacre du 28 septembre doit-il être jugé par la Guinée ou la CPI’’ ? Lansana Kouyaté esquive la question"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/04/le-massacre-du-28-septembre-doit-il-etre-juge-par-la-guinee-ou-la-cpi-lansana-kouyate-esquive-la-question/" rel="bookmark" title="‘‘Le massacre du 28 septembre doit-il être jugé par la Guinée ou la CPI’’ ? Lansana Kouyaté esquive la question">‘‘Le massacre du 28 septembre doit-il être jugé par la Guinée ou la CPI’’ ? Lansana Kouyaté esquive la question</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/04/massacre-du-28-septembre-cheick-sako-confirme-la-tenue-du-proces-en-fin-dannee-2017/" rel="bookmark" title="Massacre du 28 septembre: Cheick Sako confirme la tenue du procès en fin d&rsquo;année 2017"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/05/Cheick-Sako-2-218x150.jpg" alt="" title="Massacre du 28 septembre: Cheick Sako confirme la tenue du procès en fin d&rsquo;année 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/04/massacre-du-28-septembre-cheick-sako-confirme-la-tenue-du-proces-en-fin-dannee-2017/" rel="bookmark" title="Massacre du 28 septembre: Cheick Sako confirme la tenue du procès en fin d&rsquo;année 2017">Massacre du 28 septembre: Cheick Sako confirme la tenue du procès en fin d&rsquo;année 2017</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/03/lansana-kouyate-a-sekouba-konate-la-parole-est-un-boulet-de-fusil/" rel="bookmark" title="Lansana Kouyaté à Sékouba Konaté : ‘‘la parole est un boulet de fusil…’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/10/lansana-kouyaté-téléphone-218x150.jpg" alt="" title="Lansana Kouyaté à Sékouba Konaté : ‘‘la parole est un boulet de fusil…’’"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/03/lansana-kouyate-a-sekouba-konate-la-parole-est-un-boulet-de-fusil/" rel="bookmark" title="Lansana Kouyaté à Sékouba Konaté : ‘‘la parole est un boulet de fusil…’’">Lansana Kouyaté à Sékouba Konaté : ‘‘la parole est un boulet de fusil…’’</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58ff54733bca7" data-td_block_id="td_uid_10_58ff54733bca7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_58ff54733bca7" data-td_block_id="td_uid_10_58ff54733bca7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>1 commentaire</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-104452">
<article>
<footer>
<img alt='' src='http://2.gravatar.com/avatar/2f66adadf88d80c23e1c1b1be7a7b63c?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f66adadf88d80c23e1c1b1be7a7b63c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://Yahoo' rel='external nofollow' class='url'>Mr alain</a></cite>
<a class="comment-link" href="#comment-104452">
<time pubdate="1492971855">23 avril 2017 at 18 h 24 min</time>
</a>
</footer>
<div class="comment-content">
<p>Massacre d&rsquo;accord,mais il fallait une pierre plusieurs coups .p0ur quoi peu de gens parlent du crime de toumba contre dadis en tirant sur lui?</p>
</div>
<div class="comment-meta" id="comment-104452">
<a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/?replytocom=104452#respond' onclick='return addComment.moveForm( "comment-104452", "104452", "respond", "40757" )' aria-label='Répondre à Mr alain'>Répondre</a> </div>
</article>
</li> 
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/18/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate/#respond" style="display:none;">Annuler ma réponse</a></small></h3> <form action="http://guinee7.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire"/> <input type='hidden' name='comment_post_ID' value='40757' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="312cd05ed1"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=342791");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/guinee7com" data-widget-id="678041009952002048">Tweets de @guinee7com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_58ff5473486f9_rand td-pb-border-top" data-td-block-uid="td_uid_13_58ff5473486f9"><h4 class="block-title"><span>Metéo</span></h4><div id=td_uid_13_58ff5473486f9 class="td-weather-wrap td_block_inner td-column-1"> 
<div class="td-weather-header">
<div class="td-weather-city">Conakry</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_13_58ff5473486f9"></i>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_13_58ff5473486f9"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_13_58ff5473486f9">
<span class="td-big-degrees">33</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">33</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">36%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-1">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-3">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-4">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  <aside class="widget widget_text"> <div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32067" src="http://guinee7.com/wp-content/uploads/2015/07/Image2.png" alt="Pub Appli Guinee7" width="1086" height="576"/></a></div>
</aside> </div>
</div>
</div>  
</article>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_14_58ff547348c75 = new tdBlock();
block_td_uid_14_58ff547348c75.id = "td_uid_14_58ff547348c75";
block_td_uid_14_58ff547348c75.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_58ff547348c75_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58ff547348c75.td_column_number = "1";
block_td_uid_14_58ff547348c75.block_type = "td_block_21";
block_td_uid_14_58ff547348c75.post_count = "3";
block_td_uid_14_58ff547348c75.found_posts = "8754";
block_td_uid_14_58ff547348c75.header_color = "#";
block_td_uid_14_58ff547348c75.ajax_pagination_infinite_stop = "";
block_td_uid_14_58ff547348c75.max_num_pages = "2918";
tdBlocksArray.push(block_td_uid_14_58ff547348c75);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_14_58ff547348c75_rand td-pb-border-top" data-td-block-uid="td_uid_14_58ff547348c75"><h4 class="block-title"><span> SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_14_58ff547348c75 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/ua-le-rapport-de-la-reforme-institutionnelle-de-lorganisation-presente-a-conakry/" rel="bookmark" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/UA-4-150x150.jpg" alt="" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/ua-le-rapport-de-la-reforme-institutionnelle-de-lorganisation-presente-a-conakry/" rel="bookmark" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry">UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T06:40:55+00:00">25 avril 2017</time></span> </div>
<div class="td-excerpt">
Conakry- Une réunion de haut niveau de l’Union africaine s’est tenue ce lundi 24 avril 2017 à l&#039;hôtel Sheraton de Conakry. Cette rencontre a... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/la-3eme-edition-de-vivre-la-guinee-en-belgique-est-annoncee/" rel="bookmark" title="La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/Kaba-Diakité-et-Alfred-150x150.jpg" alt="" title="La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/la-3eme-edition-de-vivre-la-guinee-en-belgique-est-annoncee/" rel="bookmark" title="La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée">La 3ème édition de ‘‘Vivre la Guinée en Belgique’’ est annoncée</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T06:33:00+00:00">25 avril 2017</time></span> </div>
<div class="td-excerpt">
La troisième édition de ‘‘vivre la Guinée en Belgique’’ se tiendra du 28 juin au 1 juillet 2017 en Belgique, a-t-on appris au cours... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/le-jt-du-24042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 24/04/2017 de la RTG Koloma"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/hqdefault-27-150x150.jpg" alt="" title="le JT du 24/04/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/le-jt-du-24042017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 24/04/2017 de la RTG Koloma">le JT du 24/04/2017 de la RTG Koloma</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T04:41:48+00:00">25 avril 2017</time></span> </div>
<div class="td-excerpt">
</div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<script>var block_td_uid_15_58ff54734acd5 = new tdBlock();
block_td_uid_15_58ff54734acd5.id = "td_uid_15_58ff54734acd5";
block_td_uid_15_58ff54734acd5.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_58ff54734acd5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58ff54734acd5.td_column_number = "1";
block_td_uid_15_58ff54734acd5.block_type = "td_block_21";
block_td_uid_15_58ff54734acd5.post_count = "3";
block_td_uid_15_58ff54734acd5.found_posts = "58";
block_td_uid_15_58ff54734acd5.header_color = "#";
block_td_uid_15_58ff54734acd5.ajax_pagination_infinite_stop = "";
block_td_uid_15_58ff54734acd5.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_15_58ff54734acd5);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_58ff54734acd5_rand td-pb-border-top" data-td-block-uid="td_uid_15_58ff54734acd5"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_15_58ff54734acd5 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/20/drame-un-incendie-fait-deux-morts-a-kindia/" rel="bookmark" title="Drame: un incendie fait deux  morts à Kindia"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/Kindia-1-150x150.jpg" alt="" title="Drame: un incendie fait deux  morts à Kindia"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/20/drame-un-incendie-fait-deux-morts-a-kindia/" rel="bookmark" title="Drame: un incendie fait deux  morts à Kindia">Drame: un incendie fait deux morts à Kindia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T08:09:31+00:00">20 avril 2017</time></span> </div>
<div class="td-excerpt">
Kindia, 19 avr (AGP)- Un incendie, survenu dans la nuit du mardi, 18 à mercredi, 19 avril 2017, aux environs de 3heures TU, a... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/25/ua-le-rapport-de-la-reforme-institutionnelle-de-lorganisation-presente-a-conakry/" rel="bookmark" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/UA-4-150x150.jpg" alt="" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/25/ua-le-rapport-de-la-reforme-institutionnelle-de-lorganisation-presente-a-conakry/" rel="bookmark" title="UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry">UA : Le rapport de la réforme institutionnelle de l’Organisation présenté à Conakry</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T06:40:55+00:00">25 avril 2017</time></span> </div>
<div class="td-excerpt">
Conakry- Une réunion de haut niveau de l’Union africaine s’est tenue ce lundi 24 avril 2017 à l&#039;hôtel Sheraton de Conakry. Cette rencontre a... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guinee7.com/2017/04/21/ministere-du-commerce-le-departement-pret-a-participer-a-levaluation-en-perspective-de-la-fao/" rel="bookmark" title="Ministère du Commerce : Le département prêt à participer à l’évaluation en perspective de la FAO"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/04/mcommerce-le-dpartement-prt-a-participer-a-lvaluation-en-perspective-de-la-fao-20_04_2017-150x150.gif" alt="" title="Ministère du Commerce : Le département prêt à participer à l’évaluation en perspective de la FAO"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/04/21/ministere-du-commerce-le-departement-pret-a-participer-a-levaluation-en-perspective-de-la-fao/" rel="bookmark" title="Ministère du Commerce : Le département prêt à participer à l’évaluation en perspective de la FAO">Ministère du Commerce : Le département prêt à participer à l’évaluation en perspective de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T03:51:44+00:00">21 avril 2017</time></span> </div>
<div class="td-excerpt">
Le ministre du commerce a reçu jeudi 13 avril dernier une mission de la FAO. Au cours de la rencontre, il était question d&#039;échanger... </div>
</div>
</div>
</div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_58ff547355a35_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_16_58ff547355a35"><h4 class="block-title"><span>RUBRIQUES POPULAIRES</span></h4><ul class="td-pb-padding-side"><li><a href="http://guinee7.com/category/actualites/">Actualités<span class="td-cat-no">5623</span></a></li><li><a href="http://guinee7.com/category/actualites/politique/">Politique<span class="td-cat-no">2490</span></a></li><li><a href="http://guinee7.com/category/actualites/societe/">Societé<span class="td-cat-no">2304</span></a></li><li><a href="http://guinee7.com/category/autre-actu/">Autre Actu<span class="td-cat-no">939</span></a></li><li><a href="http://guinee7.com/category/tribune/">Tribune<span class="td-cat-no">904</span></a></li><li><a href="http://guinee7.com/category/actualites/economie/">Economie<span class="td-cat-no">868</span></a></li><li><a href="http://guinee7.com/category/annonces/">Annonces<span class="td-cat-no">566</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité<span class="td-cat-no">565</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<span class="td-cat-no">553</span></a></li><li><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture<span class="td-cat-no">472</span></a></li><li><a href="http://guinee7.com/category/edito/">Edito<span class="td-cat-no">172</span></a></li><li><a href="http://guinee7.com/category/international/">International<span class="td-cat-no">146</span></a></li></ul></div>   </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guinee7.com/"><img class="td-retina-data" src="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" data-retina="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>www.Guinee7.com un site d’informations générales sur la Guinée. Le traitement des informations avec professionnalisme est notre principe de base.</br>
<b>Contactez-nous: </b><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="583f2d31363d3d6f3b3735183f35393134763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">
/* <![CDATA[ */!function(){try{var t="currentScript"in document?document.currentScript:function(){for(var t=document.getElementsByTagName("script"),e=t.length;e--;)if(t[e].getAttribute("data-cfhash"))return t[e]}();if(t&&t.previousSibling){var e,r,n,i,c=t.previousSibling,a=c.getAttribute("data-cfemail");if(a){for(e="",r=parseInt(a.substr(0,2),16),n=2;a.length-n;n+=2)i=parseInt(a.substr(n,2),16)^r,e+=String.fromCharCode(i);e=document.createTextNode(e),c.parentNode.replaceChild(e,c)}t.parentNode.removeChild(t);}}catch(u){}}()/* ]]> */</script> / 4eme Avenue Boulbinet près du Ministère du Plan</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31944"><a href="http://actuconakry.com/">Actuconakry</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31996"><a href="http://buzzconakry.com/">Buzzconakry</a></li>
<li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31945"><a href="http://mediaguinee.org/">Mediaguinee</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31943"><a href="http://leprojecteurguinee.com/">Leprojecteurguinee</a></li>
<li id="menu-item-31946" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31946"><a href="http://lecourrierdeconakry.com/">Lecourrierdeconakry</a></li>
<li id="menu-item-31948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31948"><a href="http://actukin.com/">Actukin</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Copiryght 2015 - Designed by IT Fam </div>
</div>
</div>
</div>
</div> 
 
<script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script></script><script>window._popup_data = {"ajaxurl":"http:\/\/guinee7.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/04\/18\/massacre-du-28-septembre-2009-le-rapport-de-lonu-confirme-les-theses-de-konate\/"}};</script> <script type="text/javascript">

          var pfHeaderImgUrl = 'http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-1.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'block';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/themes/News/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1663271843918354&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_58ff5473486f9","api_location":"Conakry","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[33,91.4],"today_humidity":36,"today_wind_speed":[4.1,2.5],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493208000,"day_temp":[28,82],"day_name":"mer","owm_day_index":1},{"timestamp":1493294400,"day_temp":[27,81],"day_name":"jeu","owm_day_index":2},{"timestamp":1493380800,"day_temp":[30,87],"day_name":"ven","owm_day_index":3},{"timestamp":1493467200,"day_temp":[30,87],"day_name":"sam","owm_day_index":4},{"timestamp":1493553600,"day_temp":[30,86],"day_name":"dim","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[40757]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guinee7.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guinee7.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
 
<style>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</style>
</body>
</html>