﻿<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300"/><title>5 milliards à Dalein : Que du gâchis (édito) | Guinee7.com</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://guinee7.com/xmlrpc.php"/><meta property="og:image" content="http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto.jpg"/><meta name="author" content="Guinee7"><link rel="icon" type="image/png" href="http://guinee7.com/wp-content/uploads/2016/01/photo-reseau-sociaux-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux" href="http://guinee7.com/feed/"/><link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux des commentaires" href="http://guinee7.com/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; 5 milliards à Dalein : Que du gâchis (édito) Flux des commentaires" href="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guinee7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css' href='http://guinee7.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_front-css' href='http://guinee7.com/wp-content/plugins/js_composer2/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/><link rel='stylesheet' id='td-theme-css' href='http://guinee7.com/wp-content/themes/News/style.css?ver=7.0.1' type='text/css' media='all'/> <script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://guinee7.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guinee7.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guinee7.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Intrigues de Palais à Conakry, Game of thrones ou House of cards ? (Par Dr. Lamine Issoufou Camara)' href='http://guinee7.com/2017/05/12/intrigues-de-palais-a-conakry-game-of-thrones-ou-house-of-cards-par-dr-lamine-issoufou-camara/'/><link rel='next' title='Humanitaire/ Le live from the republic (LFTR) offre des équipements médicaux à des hôpitaux guinéens' href='http://guinee7.com/2017/05/12/humanitaire-le-live-from-the-republic-lftr-offre-des-equipements-medicaux-a-des-hopitaux-guineens/'/><meta name="generator" content="WordPress 4.7.4"/><link rel="canonical" href="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/"/><link rel='shortlink' href='http://guinee7.com/?p=41515'/><link rel="alternate" type="application/json+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F"/><link rel="alternate" type="text/xml+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F&#038;format=xml"/><meta property="fb:app_id" content="1663271843918354"/> <script type='text/javascript'>window._taboola=window._taboola||[];_taboola.push({article:'auto'});_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});_taboola.push({additional_data:{sdkd:{"os":"Wordpress","osv":"4.7.4","sdkt":"Taboola Wordpress Plugin","sdkv":"1.0.9"}}});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/actuconakry-guinee7/loader.js');</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/guinee7.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";var td_get_template_directory_uri="http:\/\/guinee7.com\/wp-content\/themes\/News";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Se il vous pla\u00eet patienter ...";var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";var td_email_incorrect="Email incorrecte!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=2000;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";var td_magnific_popup_translation_tCounter="%curr% sur %total%";var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-78869616-2','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://guinee7.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-41515 single-format-standard 5-milliards-a-dalein-que-du-gachis-edito single_template_13 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li><li id="menu-item-22817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li><li class="menu-item-0"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li><li class="menu-item-0"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li><li class="menu-item-0"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li></ul></li><li id="menu-item-22818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li></ul></li><li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li><li id="menu-item-22820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li><li id="menu-item-22821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li><li id="menu-item-22822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li><li id="menu-item-30401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li><li id="menu-item-22824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://guinee7.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Recherche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">30</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Conakry</div></div></div><div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-31770"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li><li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li><li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li><li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li><li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="http://guinee7.com/category/annonces/">Annonces</a></li><li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="http://guinee7.com/category/divers/">Divers</a></li><li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li><li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://guinee7.com/category/international/">International</a></li><li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="http://guinee7.com/category/interview/">Interview</a></li><li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://guinee7.com/category/offres-demploi/">Offres d&#8217;emploi</a></li><li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://guinee7.com/category/people/">People</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Récupérer votre mot de passe</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://guinee7.com/"> <img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/> <span class="td-visual-hidden">Guinee7.com</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><script type='text/javascript'>function ShorterThan(widthMax){if(screen.width<widthMax){return true;}
else{return false}}
var LimitWidth=728
var MobileZoneID=333142
var DesktopZoneID=333141<!--
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);if(ShorterThan(LimitWidth)){document.write("zoneid="+MobileZoneID);}else{document.write("zoneid="+DesktopZoneID);}
document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");</script></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://guinee7.com/"> <img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59176748efbf7=new tdBlock();block_td_uid_1_59176748efbf7.id="td_uid_1_59176748efbf7";block_td_uid_1_59176748efbf7.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_59176748efbf7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_59176748efbf7.td_column_number="3";block_td_uid_1_59176748efbf7.block_type="td_block_mega_menu";block_td_uid_1_59176748efbf7.post_count="4";block_td_uid_1_59176748efbf7.found_posts="6140";block_td_uid_1_59176748efbf7.header_color="";block_td_uid_1_59176748efbf7.ajax_pagination_infinite_stop="";block_td_uid_1_59176748efbf7.max_num_pages="1535";tdBlocksArray.push(block_td_uid_1_59176748efbf7);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59176748efbf7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59176748efbf7"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59176748efbf7" id="td_uid_2_59176748f1817" data-td_block_id="td_uid_1_59176748efbf7" data-td_filter_value="" href="http://guinee7.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_59176748efbf7" id="td_uid_3_59176748f192d" data-td_block_id="td_uid_1_59176748efbf7" data-td_filter_value="4" href="http://guinee7.com/category/actualites/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_1_59176748efbf7" id="td_uid_4_59176748f1a6b" data-td_block_id="td_uid_1_59176748efbf7" data-td_filter_value="29" href="http://guinee7.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_59176748efbf7" id="td_uid_5_59176748f1ba1" data-td_block_id="td_uid_1_59176748efbf7" data-td_filter_value="13" href="http://guinee7.com/category/actualites/societe/">Societé</a><a class="mega-menu-sub-cat-td_uid_1_59176748efbf7" id="td_uid_6_59176748f1cd4" data-td_block_id="td_uid_1_59176748efbf7" data-td_filter_value="45" href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></div></div><div id=td_uid_1_59176748efbf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/gaoual-tente-de-sauver-les-meubles-et-precise-on-ne-renonce-pas-a-cet-argent-budget-du-chef-de-file-de-lopposition/" rel="bookmark" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/ousmane-gaoual-218x150.jpg" alt="" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/gaoual-tente-de-sauver-les-meubles-et-precise-on-ne-renonce-pas-a-cet-argent-budget-du-chef-de-file-de-lopposition/" rel="bookmark" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’">Gaoual Tente de sauver les meubles et précise : ‘‘On ne&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/relance-du-tourisme-le-ministre-thierno-ousmane-sillonne-les-agences-de-voyage/" rel="bookmark" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/thierno-ousmane-tourisme-218x150.jpg" alt="" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/relance-du-tourisme-le-ministre-thierno-ousmane-sillonne-les-agences-de-voyage/" rel="bookmark" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage">Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" rel="bookmark" title="5 milliards à Dalein : Que du gâchis (édito)"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto-218x150.jpg" alt="" title="5 milliards à Dalein : Que du gâchis (édito)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" rel="bookmark" title="5 milliards à Dalein : Que du gâchis (édito)">5 milliards à Dalein : Que du gâchis (édito)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/12/mort-du-pere-pogba/" rel="bookmark" title="Mort du père Pogba"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/Père-paul-pogba-218x150.png" alt="" title="Mort du père Pogba"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/12/mort-du-pere-pogba/" rel="bookmark" title="Mort du père Pogba">Mort du père Pogba</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59176748efbf7" data-td_block_id="td_uid_1_59176748efbf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59176748efbf7" data-td_block_id="td_uid_1_59176748efbf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59176748f411d=new tdBlock();block_td_uid_7_59176748f411d.id="td_uid_7_59176748f411d";block_td_uid_7_59176748f411d.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2602","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_59176748f411d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_59176748f411d.td_column_number="3";block_td_uid_7_59176748f411d.block_type="td_block_mega_menu";block_td_uid_7_59176748f411d.post_count="4";block_td_uid_7_59176748f411d.found_posts="608";block_td_uid_7_59176748f411d.header_color="";block_td_uid_7_59176748f411d.ajax_pagination_infinite_stop="";block_td_uid_7_59176748f411d.max_num_pages="152";tdBlocksArray.push(block_td_uid_7_59176748f411d);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59176748f411d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59176748f411d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59176748f411d" id="td_uid_8_5917674901daf" data-td_block_id="td_uid_7_59176748f411d" data-td_filter_value="" href="http://guinee7.com/category/guinee7tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_59176748f411d" id="td_uid_9_5917674901ec1" data-td_block_id="td_uid_7_59176748f411d" data-td_filter_value="2599" href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></div></div><div id=td_uid_7_59176748f411d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/le-jt-du-12052017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 12/05/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/hqdefault-15-218x150.jpg" alt="" title="Le JT du 12/05/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/le-jt-du-12052017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 12/05/2017 de la RTG Koloma">Le JT du 12/05/2017 de la RTG Koloma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/le-jt-du-12052017-de-espace-tv/" rel="bookmark" title="Le JT du 12/05/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/sddefault-9-218x150.jpg" alt="" title="Le JT du 12/05/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/le-jt-du-12052017-de-espace-tv/" rel="bookmark" title="Le JT du 12/05/2017 de Espace TV">Le JT du 12/05/2017 de Espace TV</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/12/le-jt-du-11052017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 11/05/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/hqdefault-14-218x150.jpg" alt="" title="Le JT du 11/05/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/12/le-jt-du-11052017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 11/05/2017 de la RTG Koloma">Le JT du 11/05/2017 de la RTG Koloma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/12/le-jt-du-11052017-de-espace-tv/" rel="bookmark" title="Le JT du 11/05/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/sddefault-8-218x150.jpg" alt="" title="Le JT du 11/05/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/12/le-jt-du-11052017-de-espace-tv/" rel="bookmark" title="Le JT du 11/05/2017 de Espace TV">Le JT du 11/05/2017 de Espace TV</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59176748f411d" data-td_block_id="td_uid_7_59176748f411d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59176748f411d" data-td_block_id="td_uid_7_59176748f411d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://guinee7.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-13"> <article id="post-41515" class="post-41515 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-politique tag-500-millions tag-cellou-dalein-diallo tag-chef-de-file tag-opposition tag-subvention" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://guinee7.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualités" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/actualites/"><span itemprop="title">Actualités</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="5 milliards à Dalein : Que du gâchis (édito)"><meta itemprop="url" content="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/">5 milliards à Dalein : Que du gâchis (édito)</span></div></div><div class="td-a-rec td-a-rec-id-post_style_12 "><script type='text/javascript'>function ShorterThan(widthMax){if(screen.width<widthMax){return true;}
else{return false}}
var LimitWidth=728
var MobileZoneID=333142
var DesktopZoneID=758911<!--
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);if(ShorterThan(LimitWidth)){document.write("zoneid="+MobileZoneID);}else{document.write("zoneid="+DesktopZoneID);}
document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");</script></div> <header class="td-post-title"><h1 class="entry-title">5 milliards à Dalein : Que du gâchis (édito)</h1><div class="td-module-meta-info"><div class="td-post-author-name">Par <a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> -</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T14:37:09+00:00">12 mai 2017</time></span></div></header><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5+milliards+%C3%A0+Dalein+%3A+Que+du+g%C3%A2chis+%28%C3%A9dito%29&url=http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/&amp;media=http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto.jpg&description=5+milliards+%C3%A0+Dalein+%3A+Que+du+g%C3%A2chis+%28%C3%A9dito%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=5+milliards+%C3%A0+Dalein+%3A+Que+du+g%C3%A2chis+%28%C3%A9dito%29%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" data-text="5 milliards à Dalein : Que du gâchis (édito)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto.jpg" data-caption=""><img width="696" height="435" class="entry-thumb td-modal-image" src="http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto-696x435.jpg" alt="" title="Cellou Dalein moto"/></a></div><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><script type='text/javascript'>function ShorterThan(widthMax){if(screen.width<widthMax){return true;}
else{return false}}
var LimitWidth=728
var MobileZoneID=341483
var DesktopZoneID=341482<!--
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);if(ShorterThan(LimitWidth)){document.write("zoneid="+MobileZoneID);}else{document.write("zoneid="+DesktopZoneID);}
document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");</script></div><div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script type='text/javascript'>function ShorterThan(widthMax){if(screen.width<widthMax){return true;}
else{return false}}
var LimitWidth=728
var MobileZoneID=341483
var DesktopZoneID=341482<!--
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);if(ShorterThan(LimitWidth)){document.write("zoneid="+MobileZoneID);}else{document.write("zoneid="+DesktopZoneID);}
document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");</script></div><p>Cette affaire de 5 milliards que le trésor public décaissera tous les ans en faveur de Cellou Dalein Diallo ou du chef de file de l’opposition, ne fera pas tomber celui-là. Que ses détracteurs se détrompent ! Pour la simple raison qu’en Guinée, et c’est valable pour tous les bords, il y a plus d’adeptes derrière un gourou que de militants partageant un programme politique avec un leader. Cellou ne tombera donc pas. Cette tempête, si c’en est une, passera.</p><p>Parler alors de cette affaire dans le but d’avoir la peau du leader de l’UFDG est peine perdue. Cellou à la limite ne se fiche pas mal de ce que ‘‘les jaloux de son succès en Haute-Guinée’’ racontent. Il en rit à la limite.</p><div class="td-a-rec td-a-rec-id-content_inline "><script type='text/javascript'>function ShorterThan(widthMax){if(screen.width<widthMax){return true;}
else{return false}}
var LimitWidth=728
var MobileZoneID=341484
var DesktopZoneID=341485<!--
document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);if(ShorterThan(LimitWidth)){document.write("zoneid="+MobileZoneID);}else{document.write("zoneid="+DesktopZoneID);}
document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");</script></div><p>Mais ‘‘combien de visages gais servent de masque aux peines de l&rsquo;âme !’’, s’exclamait Louis-Auguste Martin. La peine de l’âme s’extériorise chez Cellou par la difficulté à mettre un minimum d’ordre, de logique dans sa défense.</p><p>Et surtout que doit-il faire de cet argent ? Renouveler son parc de pick-up ? ‘‘Indemniser’’ ses militants ? Payer pour ses manifs ou celles de l’opposition ?</p><p>Des questions qui mettent à nu la légèreté par laquelle le fond a été créé. En bonne pratique, on doit définir les poches de dépense de l’argent public. Sinon comment peut-on contrôler son utilisation? Comment peut-on s’assurer que cet argent ne participera pas à l’organisation des manifestations où des édifices publics et privés sont cassés ?</p><p>L’autre question est d’ordre général. Cet argent aidera-t-il au développement du pays ? Participera-t-il au rayonnement de la démocratie ? peut-il nous aider à faire émanciper les femmes ? Va-t-il nous aider à bien éduquer nos enfants ? Ma réponse à toute ces questions est, non. Ce n’est donc que du gâchis. Encore une fois, Monsieur Alpha Condé.</p><p>Et la toute dernière est : Nos hommes politiques (Majorité et Opposition) peuvent-ils nous rendre la Républicaine saine et sauve ?</p><p><strong>Ibrahima S. Traoré pour guinee7.com</strong></p><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article',placement:'below-article',target_type:'mix'});</script><h3>Commentaires</h3><p><fb:comments-count href=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32072" src="http://guinee7.com/wp-content/uploads/2015/07/Image4.png" alt="Pub Appli guinee7 Long" width="2072" height="291"/></a></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://guinee7.com/tag/500-millions/">500 millions</a></li><li><a href="http://guinee7.com/tag/cellou-dalein-diallo/">Cellou Dalein Diallo</a></li><li><a href="http://guinee7.com/tag/chef-de-file/">chef de file</a></li><li><a href="http://guinee7.com/tag/opposition/">opposition</a></li><li><a href="http://guinee7.com/tag/subvention/">subvention</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5+milliards+%C3%A0+Dalein+%3A+Que+du+g%C3%A2chis+%28%C3%A9dito%29&url=http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/&amp;media=http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto.jpg&description=5+milliards+%C3%A0+Dalein+%3A+Que+du+g%C3%A2chis+%28%C3%A9dito%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=5+milliards+%C3%A0+Dalein+%3A+Que+du+g%C3%A2chis+%28%C3%A9dito%29%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F05%2F12%2F5-milliards-a-dalein-que-du-gachis-edito%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/" data-text="5 milliards à Dalein : Que du gâchis (édito)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guinee7.com/2017/05/12/intrigues-de-palais-a-conakry-game-of-thrones-ou-house-of-cards-par-dr-lamine-issoufou-camara/">Intrigues de Palais à Conakry, Game of thrones ou House of cards ? (Par Dr. Lamine Issoufou Camara)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guinee7.com/2017/05/12/humanitaire-le-live-from-the-republic-lftr-offre-des-equipements-medicaux-a-des-hopitaux-guineens/">Humanitaire/ Le live from the republic (LFTR) offre des équipements médicaux à des hôpitaux guinéens</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guinee7"></span><meta itemprop="datePublished" content="2017-05-12T14:37:09+00:00"><meta itemprop="dateModified" content="2017-05-12T17:14:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png"></span><meta itemprop="name" content="Guinee7.com"></span><meta itemprop="headline " content="5 milliards à Dalein : Que du gâchis (édito)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-moto.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="450"></span> </footer> <script>var block_td_uid_10_5917674909573=new tdBlock();block_td_uid_10_5917674909573.id="td_uid_10_5917674909573";block_td_uid_10_5917674909573.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5917674909573_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":41515,"live_filter_cur_post_author":"3"}';block_td_uid_10_5917674909573.td_column_number="3";block_td_uid_10_5917674909573.block_type="td_block_related_posts";block_td_uid_10_5917674909573.post_count="6";block_td_uid_10_5917674909573.found_posts="789";block_td_uid_10_5917674909573.header_color="";block_td_uid_10_5917674909573.ajax_pagination_infinite_stop="";block_td_uid_10_5917674909573.max_num_pages="132";tdBlocksArray.push(block_td_uid_10_5917674909573);</script><div class="td_block_wrap td_block_related_posts td_uid_10_5917674909573_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5917674909573"><h4 class="td-related-title"><a id="td_uid_11_591767490f4dc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5917674909573" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_591767490f51c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5917674909573" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_5917674909573 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/gaoual-tente-de-sauver-les-meubles-et-precise-on-ne-renonce-pas-a-cet-argent-budget-du-chef-de-file-de-lopposition/" rel="bookmark" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/ousmane-gaoual-218x150.jpg" alt="" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/gaoual-tente-de-sauver-les-meubles-et-precise-on-ne-renonce-pas-a-cet-argent-budget-du-chef-de-file-de-lopposition/" rel="bookmark" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’">Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/10/cellou-a-bien-touche-le-jackpot/" rel="bookmark" title="Cellou a bien touché le jackpot"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/Cellou-Dalein-Diallo-218x150.jpg" alt="" title="Cellou a bien touché le jackpot"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/10/cellou-a-bien-touche-le-jackpot/" rel="bookmark" title="Cellou a bien touché le jackpot">Cellou a bien touché le jackpot</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/10/budget-de-cellou-dalein-mines-accords-politiques-3e-mandat-pour-alpha-condevoici-les-4-verites-de-damaro/" rel="bookmark" title="Budget de Cellou Dalein, Mines, Accords politiques, 3è mandat pour Alpha Condé…Voici les ‘‘4 vérités’’ de Damaro"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/hqdefault-12-218x150.jpg" alt="" title="Budget de Cellou Dalein, Mines, Accords politiques, 3è mandat pour Alpha Condé…Voici les ‘‘4 vérités’’ de Damaro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/10/budget-de-cellou-dalein-mines-accords-politiques-3e-mandat-pour-alpha-condevoici-les-4-verites-de-damaro/" rel="bookmark" title="Budget de Cellou Dalein, Mines, Accords politiques, 3è mandat pour Alpha Condé…Voici les ‘‘4 vérités’’ de Damaro">Budget de Cellou Dalein, Mines, Accords politiques, 3è mandat pour Alpha Condé…Voici les ‘‘4 vérités’’ de Damaro</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/06/sauver-lufdg-du-desastre-est-un-devoir-par-bah-oury/" rel="bookmark" title="Sauver l’UFDG du désastre est un devoir (Par Bah Oury)"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/06/bah_oury-ufdg-218x150.jpg" alt="" title="Sauver l’UFDG du désastre est un devoir (Par Bah Oury)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/06/sauver-lufdg-du-desastre-est-un-devoir-par-bah-oury/" rel="bookmark" title="Sauver l’UFDG du désastre est un devoir (Par Bah Oury)">Sauver l’UFDG du désastre est un devoir (Par Bah Oury)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/03/alpha-a-labe-cellou-ceni-ousmane-gaoul-jette-un-pave-dans-la-marre/" rel="bookmark" title="Alpha à Labé, Cellou, CENI : Ousmane Gaoul jette un pavé dans la mare"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/08/ousmane-gaoual-1-218x150.jpeg" alt="" title="Alpha à Labé, Cellou, CENI : Ousmane Gaoul jette un pavé dans la mare"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/03/alpha-a-labe-cellou-ceni-ousmane-gaoul-jette-un-pave-dans-la-marre/" rel="bookmark" title="Alpha à Labé, Cellou, CENI : Ousmane Gaoul jette un pavé dans la mare">Alpha à Labé, Cellou, CENI : Ousmane Gaoul jette un pavé dans la mare</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/02/bah-oury-regle-ses-comptes/" rel="bookmark" title="Bah Oury règle ses comptes"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/03/Bah-Oury-vice-président-de-lUFDG-218x150.jpg" alt="" title="Bah Oury règle ses comptes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/02/bah-oury-regle-ses-comptes/" rel="bookmark" title="Bah Oury règle ses comptes">Bah Oury règle ses comptes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5917674909573" data-td_block_id="td_uid_10_5917674909573"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5917674909573" data-td_block_id="td_uid_10_5917674909573"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>2 COMMENTAIRES</span></h4></div><ol class="comment-list "><li class="comment " id="comment-104534"> <article> <footer> <img alt='' src='http://0.gravatar.com/avatar/f614545cbfc0b6f902493921c2ccffd9?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f614545cbfc0b6f902493921c2ccffd9?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/><cite>Malick</cite><a class="comment-link" href="#comment-104534"> <time pubdate="1494609602">12 mai 2017 at 17 h 20 min</time> </a> </footer><div class="comment-content"><p>Alpha Conde a combien comme budget a la presidence, sans son salaire? Sydia-son soit disant haut representant gagne combien aussi? Dites le pourqu’on sache ce qui se passe avec l’argent du pauvre contribualble Guineen. Il faudrait s’interroger sur toutes les depenses publiques. On sait que Alpha depense des milliards par semaine, sans que ne personne n’ose lever le doigt. Meme les deputes ne connaissent pas le budget de la presidence. Eclairer nous sur la transparence de ce gouvernement apres 7 annees de pouvoir.</p></div><div class="comment-meta" id="comment-104534"> <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/?replytocom=104534#respond' onclick='return addComment.moveForm( "comment-104534", "104534", "respond", "41515" )' aria-label='Répondre à Malick'>Répondre</a></div> </article></li><li class="comment " id="comment-104538"> <article> <footer> <img alt='' src='http://2.gravatar.com/avatar/8f76be475bcb9128ab1c10e2f352cd16?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f76be475bcb9128ab1c10e2f352cd16?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/><cite>MOUCTAR Aguib Diallo</cite><a class="comment-link" href="#comment-104538"> <time pubdate="1494687750">13 mai 2017 at 15 h 02 min</time> </a> </footer><div class="comment-content"><p>Moi pense qu&rsquo; il n&rsquo;y a rien à polémiquer sur ce sujet. C&rsquo;est la loi qui lui est donné cet argent. / et moi je dit bravo à nkoro !</p></div><div class="comment-meta" id="comment-104538"> <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/?replytocom=104538#respond' onclick='return addComment.moveForm( "comment-104538", "104538", "respond", "41515" )' aria-label='Répondre à MOUCTAR Aguib Diallo '>Répondre</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/12/5-milliards-a-dalein-que-du-gachis-edito/#respond" style="display:none;">Annuler ma réponse</a></small></h3><form action="http://guinee7.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30"/></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire"/> <input type='hidden' name='comment_post_ID' value='41515' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b007acfce0"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><div id="11033-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=2"></script></div></div> </aside><aside class="widget widget_text"><div class="textwidget"><script type='text/javascript'>document.MAX_ct0='';var m3_u=(location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');var m3_r=Math.floor(Math.random()*99999999999);document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("zoneid=342791");document.write("&amp;nodis=1");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location).substring(0,1600));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'></scr"+"ipt>");</script></div> </aside><aside class="widget widget_text"><div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/guinee7com" data-widget-id="678041009952002048">Tweets de @guinee7com</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div> </aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_591767491867b_rand td-pb-border-top" data-td-block-uid="td_uid_13_591767491867b"><h4 class="block-title"><span>Metéo</span></h4><div id=td_uid_13_591767491867b class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Conakry</div><div class="td-weather-condition">partiellement ensoleillé</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_13_591767491867b"></i></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_13_591767491867b"></span></div><div class="td-weather-now" data-block-uid="td_uid_13_591767491867b"> <span class="td-big-degrees">30</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">30</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">30</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">74%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">40%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">dim</div><div class="td-day-degrees"> <span class="td-degrees-0">27</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">lun</div><div class="td-day-degrees"> <span class="td-degrees-1">28</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">mar</div><div class="td-day-degrees"> <span class="td-degrees-2">27</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">mer</div><div class="td-day-degrees"> <span class="td-degrees-3">28</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">jeu</div><div class="td-day-degrees"> <span class="td-degrees-4">28</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div> <aside class="widget widget_text"><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32067" src="http://guinee7.com/wp-content/uploads/2015/07/Image2.png" alt="Pub Appli Guinee7" width="1086" height="576"/></a></div> </aside><aside class="widget widget_text"><div class="textwidget"><div id="11033-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=19"></script></div></div> </aside></div></div></div> </article></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <script>var block_td_uid_14_5917674918aee=new tdBlock();block_td_uid_14_5917674918aee.id="td_uid_14_5917674918aee";block_td_uid_14_5917674918aee.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5917674918aee_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_14_5917674918aee.td_column_number="1";block_td_uid_14_5917674918aee.block_type="td_block_21";block_td_uid_14_5917674918aee.post_count="3";block_td_uid_14_5917674918aee.found_posts="8902";block_td_uid_14_5917674918aee.header_color="#";block_td_uid_14_5917674918aee.ajax_pagination_infinite_stop="";block_td_uid_14_5917674918aee.max_num_pages="2968";tdBlocksArray.push(block_td_uid_14_5917674918aee);</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_14_5917674918aee_rand td-pb-border-top" data-td-block-uid="td_uid_14_5917674918aee"><h4 class="block-title"><span> SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_14_5917674918aee class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/gaoual-tente-de-sauver-les-meubles-et-precise-on-ne-renonce-pas-a-cet-argent-budget-du-chef-de-file-de-lopposition/" rel="bookmark" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/ousmane-gaoual-150x150.jpg" alt="" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/gaoual-tente-de-sauver-les-meubles-et-precise-on-ne-renonce-pas-a-cet-argent-budget-du-chef-de-file-de-lopposition/" rel="bookmark" title="Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à cet argent (budget du chef de file de l’opposition)’’">Gaoual Tente de sauver les meubles et précise : ‘‘On ne renonce pas à...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T18:45:08+00:00">13 mai 2017</time></span></div><div class="td-excerpt"> L’Union des Forces Démocratiques de Guinée (UFDG) a tenu son assemblée générale hebdomadaire ce samedi 13 mai 2017 à son siège à Commadenyah dans...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/relance-du-tourisme-le-ministre-thierno-ousmane-sillonne-les-agences-de-voyage/" rel="bookmark" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/thierno-ousmane-tourisme-150x150.jpg" alt="" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/relance-du-tourisme-le-ministre-thierno-ousmane-sillonne-les-agences-de-voyage/" rel="bookmark" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage">Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T18:24:13+00:00">13 mai 2017</time></span></div><div class="td-excerpt"> Ce mercredi, le ministre d’Etat, ministre de l’Hôtellerie, du Tourisme et de l’Artisanat, Elhadj Thierno Ousmane Diallo, a sillonné une dizaine d’agences de voyage....</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/le-jt-du-12052017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 12/05/2017 de la RTG Koloma"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/hqdefault-15-150x150.jpg" alt="" title="Le JT du 12/05/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/le-jt-du-12052017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 12/05/2017 de la RTG Koloma">Le JT du 12/05/2017 de la RTG Koloma</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T05:24:19+00:00">13 mai 2017</time></span></div><div class="td-excerpt"></div></div></div></div></div></div><div class="td-pb-span4"> <script>var block_td_uid_15_591767491b222=new tdBlock();block_td_uid_15_591767491b222.id="td_uid_15_591767491b222";block_td_uid_15_591767491b222.atts='{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_591767491b222_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_15_591767491b222.td_column_number="1";block_td_uid_15_591767491b222.block_type="td_block_21";block_td_uid_15_591767491b222.post_count="3";block_td_uid_15_591767491b222.found_posts="55";block_td_uid_15_591767491b222.header_color="#";block_td_uid_15_591767491b222.ajax_pagination_infinite_stop="";block_td_uid_15_591767491b222.max_num_pages="19";tdBlocksArray.push(block_td_uid_15_591767491b222);</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_591767491b222_rand td-pb-border-top" data-td-block-uid="td_uid_15_591767491b222"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_15_591767491b222 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/11/le-conseil-des-ministres-de-ce-jeudile-compte-rendu/" rel="bookmark" title="Le Conseil des ministres de ce jeudi/Le Compte rendu"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/damantang-Albert-Camara-150x150.jpg" alt="" title="Le Conseil des ministres de ce jeudi/Le Compte rendu"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/11/le-conseil-des-ministres-de-ce-jeudile-compte-rendu/" rel="bookmark" title="Le Conseil des ministres de ce jeudi/Le Compte rendu">Le Conseil des ministres de ce jeudi/Le Compte rendu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T16:00:58+00:00">11 mai 2017</time></span></div><div class="td-excerpt"> Conakry, le 11 Mai 2017 - Sous la présidence de son Excellence Monsieur le Président de la République, le Conseil des ministres a tenu...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/08/les-daf-a-lecole-de-la-gestion-des-finances-publiques/" rel="bookmark" title="Les DAF à l’école de la gestion des finances publiques"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/Mohamed-Lamine-Doumbouyah-Ministre-du-Budget___-150x150.jpg" alt="" title="Les DAF à l’école de la gestion des finances publiques"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/08/les-daf-a-lecole-de-la-gestion-des-finances-publiques/" rel="bookmark" title="Les DAF à l’école de la gestion des finances publiques">Les DAF à l’école de la gestion des finances publiques</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T12:00:13+00:00">8 mai 2017</time></span></div><div class="td-excerpt"> Conakry, le 8 Mai 2017 – Le Ministre du Budget Mohamed Lamine Doumbouya a procédé ce lundi au lancement des travaux d’un séminaire de...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://guinee7.com/2017/05/13/relance-du-tourisme-le-ministre-thierno-ousmane-sillonne-les-agences-de-voyage/" rel="bookmark" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/05/thierno-ousmane-tourisme-150x150.jpg" alt="" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/05/13/relance-du-tourisme-le-ministre-thierno-ousmane-sillonne-les-agences-de-voyage/" rel="bookmark" title="Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage">Relance du tourisme : Le ministre Thierno Ousmane sillonne les agences de voyage</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T18:24:13+00:00">13 mai 2017</time></span></div><div class="td-excerpt"> Ce mercredi, le ministre d’Etat, ministre de l’Hôtellerie, du Tourisme et de l’Artisanat, Elhadj Thierno Ousmane Diallo, a sillonné une dizaine d’agences de voyage....</div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_5917674927aef_rand widget widget_categories td-pb-border-top" data-td-block-uid="td_uid_16_5917674927aef"><h4 class="block-title"><span>RUBRIQUES POPULAIRES</span></h4><ul class="td-pb-padding-side"><li><a href="http://guinee7.com/category/actualites/">Actualités<span class="td-cat-no">5704</span></a></li><li><a href="http://guinee7.com/category/actualites/politique/">Politique<span class="td-cat-no">2513</span></a></li><li><a href="http://guinee7.com/category/actualites/societe/">Societé<span class="td-cat-no">2343</span></a></li><li><a href="http://guinee7.com/category/autre-actu/">Autre Actu<span class="td-cat-no">939</span></a></li><li><a href="http://guinee7.com/category/tribune/">Tribune<span class="td-cat-no">911</span></a></li><li><a href="http://guinee7.com/category/actualites/economie/">Economie<span class="td-cat-no">885</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité<span class="td-cat-no">602</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<span class="td-cat-no">590</span></a></li><li><a href="http://guinee7.com/category/annonces/">Annonces<span class="td-cat-no">578</span></a></li><li><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture<span class="td-cat-no">474</span></a></li><li><a href="http://guinee7.com/category/edito/">Edito<span class="td-cat-no">174</span></a></li><li><a href="http://guinee7.com/category/international/">International<span class="td-cat-no">148</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guinee7.com/"><img class="td-retina-data" src="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" data-retina="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>www.Guinee7.com un site d’informations générales sur la Guinée. Le traitement des informations avec professionnalisme est notre principe de base.</br> <b>Contactez-nous: </b><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="583f2d31363d3d6f3b3735183f35393134763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">!function(){try{var t="currentScript"in document?document.currentScript:function(){for(var t=document.getElementsByTagName("script"),e=t.length;e--;)if(t[e].getAttribute("data-cfhash"))return t[e]}();if(t&&t.previousSibling){var e,r,n,i,c=t.previousSibling,a=c.getAttribute("data-cfemail");if(a){for(e="",r=parseInt(a.substr(0,2),16),n=2;a.length-n;n+=2)i=parseInt(a.substr(n,2),16)^r,e+=String.fromCharCode(i);e=document.createTextNode(e),c.parentNode.replaceChild(e,c)}t.parentNode.removeChild(t);}}catch(u){}}()</script> / 4eme Avenue Boulbinet près du Ministère du Plan</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31944"><a href="http://actuconakry.com/">Actuconakry</a></li><li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31996"><a href="http://buzzconakry.com/">Buzzconakry</a></li><li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31945"><a href="http://mediaguinee.org/">Mediaguinee</a></li><li id="menu-item-31943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31943"><a href="http://leprojecteurguinee.com/">Leprojecteurguinee</a></li><li id="menu-item-31946" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31946"><a href="http://lecourrierdeconakry.com/">Lecourrierdeconakry</a></li><li id="menu-item-31948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31948"><a href="http://actukin.com/">Actukin</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> Copiryght 2015 - Designed by IT Fam</div></div></div></div></div><div id="11033-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=15"></script></div><script type='text/javascript'>window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1870189416508001",enable_page_level_ads:true});</script></script><script type='text/javascript' src='http://guinee7.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script> <script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='http://guinee7.com/wp-content/themes/News/js/tagdiv_theme.min.js?ver=7.0.1'></script> <script type='text/javascript' src='http://guinee7.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script> <script type='text/javascript' src='http://guinee7.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1663271843918354&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Conakry","api_language":"fr","today_icon":"scattered-clouds-d","today_icon_text":"partiellement ensoleill\u00e9","today_temp":[30,86],"today_humidity":74,"today_wind_speed":[5.1,3.2],"today_min":[30,86],"today_max":[30,86],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1494763200,"day_temp":[27,81],"day_name":"dim","owm_day_index":1},{"timestamp":1494849600,"day_temp":[28,83],"day_name":"lun","owm_day_index":2},{"timestamp":1494936000,"day_temp":[27,80],"day_name":"mar","owm_day_index":3},{"timestamp":1495022400,"day_temp":[28,83],"day_name":"mer","owm_day_index":4},{"timestamp":1495108800,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_13_591767491867b","api_location":"Conakry","api_language":"fr","today_icon":"scattered-clouds-d","today_icon_text":"partiellement ensoleill\u00e9","today_temp":[30,86],"today_humidity":74,"today_wind_speed":[5.1,3.2],"today_min":[30,86],"today_max":[30,86],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1494763200,"day_temp":[27,81],"day_name":"dim","owm_day_index":1},{"timestamp":1494849600,"day_temp":[28,83],"day_name":"lun","owm_day_index":2},{"timestamp":1494936000,"day_temp":[27,80],"day_name":"mar","owm_day_index":3},{"timestamp":1495022400,"day_temp":[28,83],"day_name":"mer","owm_day_index":4},{"timestamp":1495108800,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[41515]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://guinee7.com/wp-content/themes/News/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://guinee7.com/wp-content/themes/News';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style></body></html>
 