﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Le JT du 15/06/2017 de Espace TV | Guinee7.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://guinee7.com/xmlrpc.php" />
    <meta property="og:image" content="http://guinee7.com/wp-content/uploads/2017/06/sddefault-24.jpg" /><meta name="author" content="Guinee7">
<link rel="icon" type="image/png" href="http://guinee7.com/wp-content/uploads/2016/01/photo-reseau-sociaux-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux" href="http://guinee7.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux des commentaires" href="http://guinee7.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Le JT du 15/06/2017 de Espace TV Flux des commentaires" href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guinee7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://guinee7.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://guinee7.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://guinee7.com/wp-content/plugins/js_composer2/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://guinee7.com/wp-content/themes/News/style.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/guinee7.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://guinee7.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guinee7.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guinee7.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée' href='http://guinee7.com/2017/06/15/trafic-de-vehicules-le-liberia-prend-des-mesures-draconiennes-contre-les-automobilistes-en-provenance-de-la-guinee/' />
<link rel='next' title='Le JT du 15/06/2017 de la RTG Koloma' href='http://guinee7.com/2017/06/16/le-jt-du-15062017-de-la-rtg-koloma/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" />
<link rel='shortlink' href='http://guinee7.com/?p=42594' />
<link rel="alternate" type="application/json+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F&#038;format=xml" />
<meta property="fb:app_id" content="1663271843918354"/>
<!-- guinee7 mobile v1 - Developed by http://it-fam.com/ -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.7.5",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-guinee7/loader.js');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/guinee7.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/guinee7.com\/wp-content\/themes\/News";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78869616-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42594 single-format-video le-jt-du-15062017-de-espace-tv single_template_13 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li id="menu-item-22817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
	<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
</ul>
</li>
<li id="menu-item-22818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
</ul>
</li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li id="menu-item-22820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li id="menu-item-22821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-22822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li id="menu-item-30401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://guinee7.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-31770"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31772"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="http://guinee7.com/category/annonces/">Annonces</a></li>
<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="http://guinee7.com/category/divers/">Divers</a></li>
<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31779"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://guinee7.com/category/international/">International</a></li>
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="http://guinee7.com/category/interview/">Interview</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://guinee7.com/category/offres-demploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://guinee7.com/category/people/">People</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Récupérer votre mot de passe</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://guinee7.com/">
            <img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
            <span class="td-visual-hidden">Guinee7.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 333142
var DesktopZoneID = 333141

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://guinee7.com/">
            <img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5943670ebd7fd = new tdBlock();
block_td_uid_1_5943670ebd7fd.id = "td_uid_1_5943670ebd7fd";
block_td_uid_1_5943670ebd7fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5943670ebd7fd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5943670ebd7fd.td_column_number = "3";
block_td_uid_1_5943670ebd7fd.block_type = "td_block_mega_menu";
block_td_uid_1_5943670ebd7fd.post_count = "4";
block_td_uid_1_5943670ebd7fd.found_posts = "6312";
block_td_uid_1_5943670ebd7fd.header_color = "";
block_td_uid_1_5943670ebd7fd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5943670ebd7fd.max_num_pages = "1578";
tdBlocksArray.push(block_td_uid_1_5943670ebd7fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5943670ebd7fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5943670ebd7fd" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5943670ebd7fd" id="td_uid_2_5943670ebf6f4" data-td_block_id="td_uid_1_5943670ebd7fd" data-td_filter_value="" href="http://guinee7.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5943670ebd7fd"  id="td_uid_3_5943670ebf7d1" data-td_block_id="td_uid_1_5943670ebd7fd" data-td_filter_value="4" href="http://guinee7.com/category/actualites/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_1_5943670ebd7fd"  id="td_uid_4_5943670ebf8f6" data-td_block_id="td_uid_1_5943670ebd7fd" data-td_filter_value="29" href="http://guinee7.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5943670ebd7fd"  id="td_uid_5_5943670ebfa20" data-td_block_id="td_uid_1_5943670ebd7fd" data-td_filter_value="13" href="http://guinee7.com/category/actualites/societe/">Societé</a><a class="mega-menu-sub-cat-td_uid_1_5943670ebd7fd"  id="td_uid_6_5943670ebfb3e" data-td_block_id="td_uid_1_5943670ebd7fd" data-td_filter_value="45" href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></div></div><div id=td_uid_1_5943670ebd7fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/trafic-de-vehicules-le-liberia-prend-des-mesures-draconiennes-contre-les-automobilistes-en-provenance-de-la-guinee/" rel="bookmark" title="Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/frontière-218x150.jpg" alt="" title="Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/trafic-de-vehicules-le-liberia-prend-des-mesures-draconiennes-contre-les-automobilistes-en-provenance-de-la-guinee/" rel="bookmark" title="Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée">Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/si-dieu-a-predit-quil-devait-trouver-la-mort-par-balle-cette-annee/" rel="bookmark" title="‘‘Si Dieu a prédit qu’il devait trouver la mort par balle cette année…’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/parents-victimes-kidal-218x150.jpg" alt="" title="‘‘Si Dieu a prédit qu’il devait trouver la mort par balle cette année…’’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/si-dieu-a-predit-quil-devait-trouver-la-mort-par-balle-cette-annee/" rel="bookmark" title="‘‘Si Dieu a prédit qu’il devait trouver la mort par balle cette année…’’">‘‘Si Dieu a prédit qu’il devait trouver la mort par balle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/les-corps-des-militaires-guineens-tues-au-mali-sont-arrives-a-conakry/" rel="bookmark" title="Les corps des militaires guinéens tués au Mali sont arrivés à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/corps-des-militaires-minusma-218x150.jpg" alt="" title="Les corps des militaires guinéens tués au Mali sont arrivés à Conakry"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/les-corps-des-militaires-guineens-tues-au-mali-sont-arrives-a-conakry/" rel="bookmark" title="Les corps des militaires guinéens tués au Mali sont arrivés à Conakry">Les corps des militaires guinéens tués au Mali sont arrivés à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/voici-lessentiel-de-ce-qui-a-ete-dit-au-conseil-des-ministres-de-ce-15-juin/" rel="bookmark" title="Voici l’essentiel de ce qui a été dit au Conseil des ministres de ce 15 Juin"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/Conseil-des-ministres-218x150.jpg" alt="" title="Voici l’essentiel de ce qui a été dit au Conseil des ministres de ce 15 Juin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/voici-lessentiel-de-ce-qui-a-ete-dit-au-conseil-des-ministres-de-ce-15-juin/" rel="bookmark" title="Voici l’essentiel de ce qui a été dit au Conseil des ministres de ce 15 Juin">Voici l’essentiel de ce qui a été dit au Conseil des&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5943670ebd7fd" data-td_block_id="td_uid_1_5943670ebd7fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5943670ebd7fd" data-td_block_id="td_uid_1_5943670ebd7fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5943670ec2954 = new tdBlock();
block_td_uid_7_5943670ec2954.id = "td_uid_7_5943670ec2954";
block_td_uid_7_5943670ec2954.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2602","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5943670ec2954_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5943670ec2954.td_column_number = "3";
block_td_uid_7_5943670ec2954.block_type = "td_block_mega_menu";
block_td_uid_7_5943670ec2954.post_count = "4";
block_td_uid_7_5943670ec2954.found_posts = "669";
block_td_uid_7_5943670ec2954.header_color = "";
block_td_uid_7_5943670ec2954.ajax_pagination_infinite_stop = "";
block_td_uid_7_5943670ec2954.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_7_5943670ec2954);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5943670ec2954_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5943670ec2954" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5943670ec2954" id="td_uid_8_5943670ec48bf" data-td_block_id="td_uid_7_5943670ec2954" data-td_filter_value="" href="http://guinee7.com/category/guinee7tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_5943670ec2954"  id="td_uid_9_5943670ec49a8" data-td_block_id="td_uid_7_5943670ec2954" data-td_filter_value="2599" href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></div></div><div id=td_uid_7_5943670ec2954 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 15/06/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/vlcsnap-2017-06-16-04h54m52s61-218x150.png" alt="" title="Le JT du 15/06/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 15/06/2017 de la RTG Koloma">Le JT du 15/06/2017 de la RTG Koloma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" rel="bookmark" title="Le JT du 15/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-24-218x150.jpg" alt="" title="Le JT du 15/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" rel="bookmark" title="Le JT du 15/06/2017 de Espace TV">Le JT du 15/06/2017 de Espace TV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/le-jt-du-14062017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 14/06/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-23-218x150.jpg" alt="" title="Le JT du 14/06/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/le-jt-du-14062017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 14/06/2017 de la RTG Koloma">Le JT du 14/06/2017 de la RTG Koloma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/le-jt-du-14062017-de-espace-tv/" rel="bookmark" title="Le JT du 14/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/hqdefault-7-218x150.jpg" alt="" title="Le JT du 14/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/le-jt-du-14062017-de-espace-tv/" rel="bookmark" title="Le JT du 14/06/2017 de Espace TV">Le JT du 14/06/2017 de Espace TV</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5943670ec2954" data-td_block_id="td_uid_7_5943670ec2954"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5943670ec2954" data-td_block_id="td_uid_7_5943670ec2954"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://guinee7.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-42594" class="post-42594 post type-post status-publish format-video has-post-thumbnail hentry category-7verite category-guinee7tv tag-espace-fm tag-espace-tv post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://guinee7.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Guinee7TV" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/guinee7tv/"><span itemprop="title">Guinee7TV</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans 7vérité" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/guinee7tv/7verite/"><span itemprop="title">7vérité</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Le JT du 15/06/2017 de Espace TV"><meta itemprop="url" content = "http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/">Le JT du 15/06/2017 de Espace TV</span></div></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12 "><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 333142
var DesktopZoneID = 758911

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Le JT du 15/06/2017 de Espace TV</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Par <a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T03:37:24+00:00" >16 juin 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+JT+du+15%2F06%2F2017+de+Espace+TV&url=http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F&via=guinee7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/&amp;media=http://guinee7.com/wp-content/uploads/2017/06/sddefault-24.jpg&description=Le+JT+du+15%2F06%2F2017+de+Espace+TV" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+JT+du+15%2F06%2F2017+de+Espace+TV%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" data-text="Le JT du 15/06/2017 de Espace TV" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/9kz-6ifq2-A?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341483
var DesktopZoneID = 341482

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><p><fb:comments-count href=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32072" src="http://guinee7.com/wp-content/uploads/2015/07/Image4.png" alt="Pub Appli guinee7 Long" width="2072" height="291" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://guinee7.com/tag/espace-fm/">Espace FM</a></li><li><a href="http://guinee7.com/tag/espace-tv/">espace tv</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+JT+du+15%2F06%2F2017+de+Espace+TV&url=http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/&amp;media=http://guinee7.com/wp-content/uploads/2017/06/sddefault-24.jpg&description=Le+JT+du+15%2F06%2F2017+de+Espace+TV" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+JT+du+15%2F06%2F2017+de+Espace+TV%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F06%2F16%2Fle-jt-du-15062017-de-espace-tv%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" data-text="Le JT du 15/06/2017 de Espace TV" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guinee7.com/2017/06/15/trafic-de-vehicules-le-liberia-prend-des-mesures-draconiennes-contre-les-automobilistes-en-provenance-de-la-guinee/">Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-la-rtg-koloma/">Le JT du 15/06/2017 de la RTG Koloma</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guinee7"></span><meta itemprop="datePublished" content="2017-06-16T03:37:24+00:00"><meta itemprop="dateModified" content="2017-06-16T03:37:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png"></span><meta itemprop="name" content="Guinee7.com"></span><meta itemprop="headline " content="Le JT du 15/06/2017 de Espace TV"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2017/06/sddefault-24.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <script>var block_td_uid_10_5943670ecbaac = new tdBlock();
block_td_uid_10_5943670ecbaac.id = "td_uid_10_5943670ecbaac";
block_td_uid_10_5943670ecbaac.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5943670ecbaac_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":42594,"live_filter_cur_post_author":"3"}';
block_td_uid_10_5943670ecbaac.td_column_number = "3";
block_td_uid_10_5943670ecbaac.block_type = "td_block_related_posts";
block_td_uid_10_5943670ecbaac.post_count = "6";
block_td_uid_10_5943670ecbaac.found_posts = "119";
block_td_uid_10_5943670ecbaac.header_color = "";
block_td_uid_10_5943670ecbaac.ajax_pagination_infinite_stop = "";
block_td_uid_10_5943670ecbaac.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_10_5943670ecbaac);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_5943670ecbaac_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5943670ecbaac" ><h4 class="td-related-title"><a id="td_uid_11_5943670ece473" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5943670ecbaac" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_5943670ece4b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5943670ecbaac" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_5943670ecbaac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/le-jt-du-14062017-de-espace-tv/" rel="bookmark" title="Le JT du 14/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/hqdefault-7-218x150.jpg" alt="" title="Le JT du 14/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/le-jt-du-14062017-de-espace-tv/" rel="bookmark" title="Le JT du 14/06/2017 de Espace TV">Le JT du 14/06/2017 de Espace TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/14/le-jt-du-13062017-de-espace-tv/" rel="bookmark" title="Le JT du 13/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-21-218x150.jpg" alt="" title="Le JT du 13/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/14/le-jt-du-13062017-de-espace-tv/" rel="bookmark" title="Le JT du 13/06/2017 de Espace TV">Le JT du 13/06/2017 de Espace TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/13/le-jt-du-12062017-de-espace-tv/" rel="bookmark" title="Le JT du 12/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-19-218x150.jpg" alt="" title="Le JT du 12/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/13/le-jt-du-12062017-de-espace-tv/" rel="bookmark" title="Le JT du 12/06/2017 de Espace TV">Le JT du 12/06/2017 de Espace TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/11/le-jt-du-10062017-de-espace-tv/" rel="bookmark" title="Le JT du 10/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-16-218x150.jpg" alt="" title="Le JT du 10/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/11/le-jt-du-10062017-de-espace-tv/" rel="bookmark" title="Le JT du 10/06/2017 de Espace TV">Le JT du 10/06/2017 de Espace TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/10/le-jt-du-09062017-de-espace-tv/" rel="bookmark" title="Le JT du 09/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-15-218x150.jpg" alt="" title="Le JT du 09/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/10/le-jt-du-09062017-de-espace-tv/" rel="bookmark" title="Le JT du 09/06/2017 de Espace TV">Le JT du 09/06/2017 de Espace TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/09/le-jt-du-08062017-de-espace-tv/" rel="bookmark" title="Le JT du 08/06/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-14-218x150.jpg" alt="" title="Le JT du 08/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/09/le-jt-du-08062017-de-espace-tv/" rel="bookmark" title="Le JT du 08/06/2017 de Espace TV">Le JT du 08/06/2017 de Espace TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5943670ecbaac" data-td_block_id="td_uid_10_5943670ecbaac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5943670ecbaac" data-td_block_id="td_uid_10_5943670ecbaac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/16/le-jt-du-15062017-de-espace-tv/#respond" style="display:none;">Annuler ma réponse</a></small></h3>			<form action="http://guinee7.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='42594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1723c4158" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div id="11033-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=2" ></script></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=342791");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/guinee7com" data-widget-id="678041009952002048">Tweets de @guinee7com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_5943670ed35fb_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5943670ed35fb" ><h4 class="block-title"><span>Metéo</span></h4><div id=td_uid_13_5943670ed35fb class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">partiellement ensoleillé</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_5943670ed35fb"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_13_5943670ed35fb"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_5943670ed35fb">
					<span class="td-big-degrees">27</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">88%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.8kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32067" src="http://guinee7.com/wp-content/uploads/2015/07/Image2.png" alt="Pub Appli Guinee7" width="1086" height="576" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="11033-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=19" ></script></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_14_5943670ed3c99 = new tdBlock();
block_td_uid_14_5943670ed3c99.id = "td_uid_14_5943670ed3c99";
block_td_uid_14_5943670ed3c99.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5943670ed3c99_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5943670ed3c99.td_column_number = "1";
block_td_uid_14_5943670ed3c99.block_type = "td_block_21";
block_td_uid_14_5943670ed3c99.post_count = "3";
block_td_uid_14_5943670ed3c99.found_posts = "9195";
block_td_uid_14_5943670ed3c99.header_color = "#";
block_td_uid_14_5943670ed3c99.ajax_pagination_infinite_stop = "";
block_td_uid_14_5943670ed3c99.max_num_pages = "3065";
tdBlocksArray.push(block_td_uid_14_5943670ed3c99);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_14_5943670ed3c99_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5943670ed3c99" ><h4 class="block-title"><span> SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_14_5943670ed3c99 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 15/06/2017 de la RTG Koloma"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/vlcsnap-2017-06-16-04h54m52s61-150x150.png" alt="" title="Le JT du 15/06/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 15/06/2017 de la RTG Koloma">Le JT du 15/06/2017 de la RTG Koloma</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T04:52:02+00:00" >16 juin 2017</time></span>                                    </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" rel="bookmark" title="Le JT du 15/06/2017 de Espace TV"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/sddefault-24-150x150.jpg" alt="" title="Le JT du 15/06/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/16/le-jt-du-15062017-de-espace-tv/" rel="bookmark" title="Le JT du 15/06/2017 de Espace TV">Le JT du 15/06/2017 de Espace TV</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T03:37:24+00:00" >16 juin 2017</time></span>                                    </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/trafic-de-vehicules-le-liberia-prend-des-mesures-draconiennes-contre-les-automobilistes-en-provenance-de-la-guinee/" rel="bookmark" title="Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/frontière-150x150.jpg" alt="" title="Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/trafic-de-vehicules-le-liberia-prend-des-mesures-draconiennes-contre-les-automobilistes-en-provenance-de-la-guinee/" rel="bookmark" title="Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance de la Guinée">Trafic de véhicules: Le Liberia prend des mesures draconiennes contre les automobilistes en provenance...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T23:05:47+00:00" >15 juin 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    La douane libérienne en poste à la frontière avec la République de Guinée, basée à Ganta, a pris des mesures contre le trafic de...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_15_5943670ed5d70 = new tdBlock();
block_td_uid_15_5943670ed5d70.id = "td_uid_15_5943670ed5d70";
block_td_uid_15_5943670ed5d70.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5943670ed5d70_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5943670ed5d70.td_column_number = "1";
block_td_uid_15_5943670ed5d70.block_type = "td_block_21";
block_td_uid_15_5943670ed5d70.post_count = "3";
block_td_uid_15_5943670ed5d70.found_posts = "74";
block_td_uid_15_5943670ed5d70.header_color = "#";
block_td_uid_15_5943670ed5d70.ajax_pagination_infinite_stop = "";
block_td_uid_15_5943670ed5d70.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_15_5943670ed5d70);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_5943670ed5d70_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5943670ed5d70" ><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_15_5943670ed5d70 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/15/partira-partira-pas-quel-depart-honorable-pour-alpha-conde-a-la-fin-de-son-mandat-par-fodeba-dioubate/" rel="bookmark" title="Partira, partira pas? Quel départ honorable pour Alpha Condé à la fin de son mandat?  (Par Fodéba Dioubaté)"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/fodéba-dioubaté-150x150.png" alt="" title="Partira, partira pas? Quel départ honorable pour Alpha Condé à la fin de son mandat?  (Par Fodéba Dioubaté)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/15/partira-partira-pas-quel-depart-honorable-pour-alpha-conde-a-la-fin-de-son-mandat-par-fodeba-dioubate/" rel="bookmark" title="Partira, partira pas? Quel départ honorable pour Alpha Condé à la fin de son mandat?  (Par Fodéba Dioubaté)">Partira, partira pas? Quel départ honorable pour Alpha Condé à la fin de son...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-15T04:38:59+00:00" >15 juin 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    À trois ans de la fin du quinquennat du Président de la République, le Pr Alpha Condé, la roue à rumeurs est déjà en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/14/161-migrants-guineens-rentrent-de-libye-communique-de-loim/" rel="bookmark" title="161 migrants guinéens rentrent de Libye (Communiqué de l’OIM)"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/OIM-Libye-1-150x150.jpg" alt="" title="161 migrants guinéens rentrent de Libye (Communiqué de l’OIM)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/14/161-migrants-guineens-rentrent-de-libye-communique-de-loim/" rel="bookmark" title="161 migrants guinéens rentrent de Libye (Communiqué de l’OIM)">161 migrants guinéens rentrent de Libye (Communiqué de l’OIM)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T19:44:45+00:00" >14 juin 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Mardi 13 juin 2017 - Il est 18h20 quand le vol spécial affrété par l’OIM Libye atterrit à l’aéroport de Conakry-Gbessia, à son bord,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/06/13/un-suppose-paradis-dalpha-conde-au-bresil-affole-la-toile/" rel="bookmark" title="Un supposé paradis d’Alpha Condé au Brésil affole la toile"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/06/alpha-condé-brésil-150x150.png" alt="" title="Un supposé paradis d’Alpha Condé au Brésil affole la toile"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/06/13/un-suppose-paradis-dalpha-conde-au-bresil-affole-la-toile/" rel="bookmark" title="Un supposé paradis d’Alpha Condé au Brésil affole la toile">Un supposé paradis d’Alpha Condé au Brésil affole la toile</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-13T08:02:19+00:00" >13 juin 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    17 mille vues et 628 partages sur la page facebook d’un militant du PEDN de Lansana Kouyaté ; une reprise par le célèvre site sénégalais,...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_5943670ee1ac2_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_5943670ee1ac2" ><h4 class="block-title"><span>RUBRIQUES POPULAIRES</span></h4><ul class="td-pb-padding-side"><li><a href="http://guinee7.com/category/actualites/">Actualités<span class="td-cat-no">5876</span></a></li><li><a href="http://guinee7.com/category/actualites/politique/">Politique<span class="td-cat-no">2552</span></a></li><li><a href="http://guinee7.com/category/actualites/societe/">Societé<span class="td-cat-no">2429</span></a></li><li><a href="http://guinee7.com/category/autre-actu/">Autre Actu<span class="td-cat-no">939</span></a></li><li><a href="http://guinee7.com/category/tribune/">Tribune<span class="td-cat-no">936</span></a></li><li><a href="http://guinee7.com/category/actualites/economie/">Economie<span class="td-cat-no">916</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité<span class="td-cat-no">662</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<span class="td-cat-no">651</span></a></li><li><a href="http://guinee7.com/category/annonces/">Annonces<span class="td-cat-no">598</span></a></li><li><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture<span class="td-cat-no">488</span></a></li><li><a href="http://guinee7.com/category/edito/">Edito<span class="td-cat-no">178</span></a></li><li><a href="http://guinee7.com/category/international/">International<span class="td-cat-no">156</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guinee7.com/"><img class="td-retina-data" src="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" data-retina="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>www.Guinee7.com un site d’informations générales sur la Guinée. Le traitement des informations avec professionnalisme est notre principe de base.</br>
<b>Contactez-nous: </b><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="583f2d31363d3d6f3b3735183f35393134763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">
/* <![CDATA[ */!function(){try{var t="currentScript"in document?document.currentScript:function(){for(var t=document.getElementsByTagName("script"),e=t.length;e--;)if(t[e].getAttribute("data-cfhash"))return t[e]}();if(t&&t.previousSibling){var e,r,n,i,c=t.previousSibling,a=c.getAttribute("data-cfemail");if(a){for(e="",r=parseInt(a.substr(0,2),16),n=2;a.length-n;n+=2)i=parseInt(a.substr(n,2),16)^r,e+=String.fromCharCode(i);e=document.createTextNode(e),c.parentNode.replaceChild(e,c)}t.parentNode.removeChild(t);}}catch(u){}}()/* ]]> */</script> / 4eme Avenue Boulbinet près du Ministère du Plan</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31944"><a href="http://actuconakry.com/">Actuconakry</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31996"><a href="http://buzzconakry.com/">Buzzconakry</a></li>
<li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31945"><a href="http://mediaguinee.org/">Mediaguinee</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31943"><a href="http://leprojecteurguinee.com/">Leprojecteurguinee</a></li>
<li id="menu-item-31946" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31946"><a href="http://lecourrierdeconakry.com/">Lecourrierdeconakry</a></li>
<li id="menu-item-31948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31948"><a href="http://actukin.com/">Actukin</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copiryght 2015 - Designed by  IT Fam                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5943670ee5a1a
    -->

    <script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='http://guinee7.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guinee7.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/themes/News/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1663271843918354&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Conakry","api_language":"fr","today_icon":"scattered-clouds-n","today_icon_text":"partiellement ensoleill\u00e9","today_temp":[27,80.6],"today_humidity":88,"today_wind_speed":[1.8,1.1],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1497700800,"day_temp":[24,76],"day_name":"sam","owm_day_index":2},{"timestamp":1497787200,"day_temp":[26,79],"day_name":"dim","owm_day_index":3},{"timestamp":1497873600,"day_temp":[26,78],"day_name":"lun","owm_day_index":4},{"timestamp":1497960000,"day_temp":[27,80],"day_name":"mar","owm_day_index":5},{"timestamp":1498046400,"day_temp":[27,81],"day_name":"mer","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_5943670ed35fb","api_location":"Conakry","api_language":"fr","today_icon":"scattered-clouds-n","today_icon_text":"partiellement ensoleill\u00e9","today_temp":[27,80.6],"today_humidity":88,"today_wind_speed":[1.8,1.1],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1497700800,"day_temp":[24,76],"day_name":"sam","owm_day_index":2},{"timestamp":1497787200,"day_temp":[26,79],"day_name":"dim","owm_day_index":3},{"timestamp":1497873600,"day_temp":[26,78],"day_name":"lun","owm_day_index":4},{"timestamp":1497960000,"day_temp":[27,80],"day_name":"mar","owm_day_index":5},{"timestamp":1498046400,"day_temp":[27,81],"day_name":"mer","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[42594]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guinee7.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guinee7.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>