﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine | Guinee7.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://guinee7.com/xmlrpc.php" />
    <meta property="og:image" content="http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana.jpg" /><meta name="author" content="Guinee7">
<link rel="icon" type="image/png" href="http://guinee7.com/wp-content/uploads/2016/01/photo-reseau-sociaux-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux" href="http://guinee7.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Flux des commentaires" href="http://guinee7.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinee7.com &raquo; Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine Flux des commentaires" href="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guinee7.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://guinee7.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://guinee7.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://guinee7.com/wp-content/plugins/js_composer2/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://guinee7.com/wp-content/themes/News/style.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/guinee7.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://guinee7.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guinee7.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guinee7.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Rotary envisage un gala à Conakry pour réhabiliter l’école primaire de Kassa' href='http://guinee7.com/2017/09/05/le-rotary-envisage-un-gala-a-conakry-pour-rehabiliter-lecole-primaire-de-kassa/' />
<link rel='next' title='Le Gouvernement Youla rentre des vacances' href='http://guinee7.com/2017/09/05/le-gouvernement-youla-rentre-des-vacances/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" />
<link rel='shortlink' href='http://guinee7.com/?p=44962' />
<link rel="alternate" type="application/json+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guinee7.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F&#038;format=xml" />
<meta property="fb:app_id" content="1663271843918354"/>
<!-- guinee7 mobile v1 - Developed by http://it-fam.com/ -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.7.5",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/actuconakry-guinee7/loader.js');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://guinee7.com/wp-content/plugins/js_composer2/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/guinee7.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/guinee7.com\/wp-content\/themes\/News";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Se il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrecte!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=2000;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78869616-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-44962 single-format-standard urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine single_template_13 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-33864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li id="menu-item-22817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
	<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
	<li class="menu-item-0"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
</ul>
</li>
<li id="menu-item-22818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
</ul>
</li>
<li id="menu-item-22819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li id="menu-item-22820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li id="menu-item-22821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-22822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li id="menu-item-30401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li id="menu-item-22824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://guinee7.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Conakry</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-31770"><a href="http://guinee7.com/category/actualites/politique/">Politique</a></li>
<li id="menu-item-31771" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31771"><a href="http://guinee7.com/category/actualites/societe/">Societé</a></li>
<li id="menu-item-31772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31772"><a href="http://guinee7.com/category/actualites/economie/">Economie</a></li>
<li id="menu-item-31773" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31773"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li id="menu-item-31774" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31774"><a href="http://guinee7.com/category/annonces/">Annonces</a></li>
<li id="menu-item-31777" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31777"><a href="http://guinee7.com/category/divers/">Divers</a></li>
<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31779"><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></li>
<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31780"><a href="http://guinee7.com/category/international/">International</a></li>
<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31781"><a href="http://guinee7.com/category/interview/">Interview</a></li>
<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31783"><a href="http://guinee7.com/category/offres-demploi/">Offres d&#8217;emploi</a></li>
<li id="menu-item-31784" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31784"><a href="http://guinee7.com/category/people/">People</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Récupérer votre mot de passe</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://guinee7.com/">
            <img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
            <span class="td-visual-hidden">Guinee7.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 333142
var DesktopZoneID = 333141

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://guinee7.com/">
            <img class="td-retina-data" data-retina="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" src="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33864"><a href="http://guinee7.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22817"><a href="http://guinee7.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59b015ce8f9ee = new tdBlock();
block_td_uid_1_59b015ce8f9ee.id = "td_uid_1_59b015ce8f9ee";
block_td_uid_1_59b015ce8f9ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_59b015ce8f9ee_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59b015ce8f9ee.td_column_number = "3";
block_td_uid_1_59b015ce8f9ee.block_type = "td_block_mega_menu";
block_td_uid_1_59b015ce8f9ee.post_count = "4";
block_td_uid_1_59b015ce8f9ee.found_posts = "6721";
block_td_uid_1_59b015ce8f9ee.header_color = "";
block_td_uid_1_59b015ce8f9ee.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b015ce8f9ee.max_num_pages = "1681";
tdBlocksArray.push(block_td_uid_1_59b015ce8f9ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59b015ce8f9ee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59b015ce8f9ee" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b015ce8f9ee" id="td_uid_2_59b015ce92dd2" data-td_block_id="td_uid_1_59b015ce8f9ee" data-td_filter_value="" href="http://guinee7.com/category/actualites/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_59b015ce8f9ee"  id="td_uid_3_59b015ce92eaf" data-td_block_id="td_uid_1_59b015ce8f9ee" data-td_filter_value="4" href="http://guinee7.com/category/actualites/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_1_59b015ce8f9ee"  id="td_uid_4_59b015ce92fd9" data-td_block_id="td_uid_1_59b015ce8f9ee" data-td_filter_value="29" href="http://guinee7.com/category/actualites/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_59b015ce8f9ee"  id="td_uid_5_59b015ce9310a" data-td_block_id="td_uid_1_59b015ce8f9ee" data-td_filter_value="13" href="http://guinee7.com/category/actualites/societe/">Societé</a><a class="mega-menu-sub-cat-td_uid_1_59b015ce8f9ee"  id="td_uid_6_59b015ce93237" data-td_block_id="td_uid_1_59b015ce8f9ee" data-td_filter_value="45" href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></div></div><div id=td_uid_1_59b015ce8f9ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/abdoulaye-magassouba-ministre-des-mines-notre-objectif-rendre-leconomie-guineenne-moins-dependante-des-mines/" rel="bookmark" title="Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante des mines’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Abdoulaye-Magassouba-218x150.jpg" alt="" title="Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante des mines’’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/abdoulaye-magassouba-ministre-des-mines-notre-objectif-rendre-leconomie-guineenne-moins-dependante-des-mines/" rel="bookmark" title="Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante des mines’’">Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/mobilisation-du-budget-electoral-la-ceni-a-la-peine-2/" rel="bookmark" title="Mobilisation du budget électoral : La Ceni à la peine"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/07/salifou-kébé-218x150.jpg" alt="" title="Mobilisation du budget électoral : La Ceni à la peine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/mobilisation-du-budget-electoral-la-ceni-a-la-peine-2/" rel="bookmark" title="Mobilisation du budget électoral : La Ceni à la peine">Mobilisation du budget électoral : La Ceni à la peine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/05/le-gouvernement-youla-rentre-des-vacances/" rel="bookmark" title="Le Gouvernement Youla rentre des vacances"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Moustapha-Naité-218x150.jpg" alt="" title="Le Gouvernement Youla rentre des vacances"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/05/le-gouvernement-youla-rentre-des-vacances/" rel="bookmark" title="Le Gouvernement Youla rentre des vacances">Le Gouvernement Youla rentre des vacances</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" rel="bookmark" title="Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana-218x150.jpg" alt="" title="Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" rel="bookmark" title="Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine">Urgent/ La Guinée signe un accord de financement de 20 milliards&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b015ce8f9ee" data-td_block_id="td_uid_1_59b015ce8f9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b015ce8f9ee" data-td_block_id="td_uid_1_59b015ce8f9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22818"><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59b015ce95d9f = new tdBlock();
block_td_uid_7_59b015ce95d9f.id = "td_uid_7_59b015ce95d9f";
block_td_uid_7_59b015ce95d9f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2602","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_59b015ce95d9f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59b015ce95d9f.td_column_number = "3";
block_td_uid_7_59b015ce95d9f.block_type = "td_block_mega_menu";
block_td_uid_7_59b015ce95d9f.post_count = "4";
block_td_uid_7_59b015ce95d9f.found_posts = "832";
block_td_uid_7_59b015ce95d9f.header_color = "";
block_td_uid_7_59b015ce95d9f.ajax_pagination_infinite_stop = "";
block_td_uid_7_59b015ce95d9f.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_7_59b015ce95d9f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59b015ce95d9f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59b015ce95d9f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59b015ce95d9f" id="td_uid_8_59b015ce984da" data-td_block_id="td_uid_7_59b015ce95d9f" data-td_filter_value="" href="http://guinee7.com/category/guinee7tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_59b015ce95d9f"  id="td_uid_9_59b015ce985db" data-td_block_id="td_uid_7_59b015ce95d9f" data-td_filter_value="2599" href="http://guinee7.com/category/guinee7tv/7verite/">7vérité</a></div></div><div id=td_uid_7_59b015ce95d9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/le-jt-du-05092017-de-espace-tv/" rel="bookmark" title="Le JT du 05/09/2017 de Espace tv"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/sddefault-3-218x150.jpg" alt="" title="Le JT du 05/09/2017 de Espace tv"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/le-jt-du-05092017-de-espace-tv/" rel="bookmark" title="Le JT du 05/09/2017 de Espace tv">Le JT du 05/09/2017 de Espace tv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/le-jt-du-05092017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 05/09/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/hqdefault-7-218x150.jpg" alt="" title="Le JT du 05/09/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/le-jt-du-05092017-de-la-rtg-koloma/" rel="bookmark" title="Le JT du 05/09/2017 de la RTG Koloma">Le JT du 05/09/2017 de la RTG Koloma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/05/le-jt-du-04092017-de-espace-tv/" rel="bookmark" title="Le JT du 04/09/2017 de Espace TV"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/sddefault-2-218x150.jpg" alt="" title="Le JT du 04/09/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/05/le-jt-du-04092017-de-espace-tv/" rel="bookmark" title="Le JT du 04/09/2017 de Espace TV">Le JT du 04/09/2017 de Espace TV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/05/le-jt-du-04092017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 04/09/2017 de la RTG Koloma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/hqdefault-6-218x150.jpg" alt="" title="le JT du 04/09/2017 de la RTG Koloma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/05/le-jt-du-04092017-de-la-rtg-koloma/" rel="bookmark" title="le JT du 04/09/2017 de la RTG Koloma">le JT du 04/09/2017 de la RTG Koloma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59b015ce95d9f" data-td_block_id="td_uid_7_59b015ce95d9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59b015ce95d9f" data-td_block_id="td_uid_7_59b015ce95d9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22819"><a href="http://guinee7.com/category/edito/">Edito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22820"><a href="http://guinee7.com/category/tribune/">Tribune</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22821"><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22822"><a href="http://guinee7.com/category/reussite/">Réussite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30401"><a href="http://guinee7.com/category/annonces/">Publireportage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22824"><a href="http://guinee7.com/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://guinee7.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-44962" class="post-44962 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie tag-alpha-conde tag-economie-guineenne tag-kassory-fofana tag-ministre tag-partenariat-chinois" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://guinee7.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans Actualités" class="entry-crumb" itemprop="url" href="http://guinee7.com/category/actualites/"><span itemprop="title">Actualités</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Urgent/ La Guinée signe un accord de financement de 20 milliards de..."><meta itemprop="url" content = "http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/">Urgent/ La Guinée signe un accord de financement de 20 milliards de...</span></div></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12 "><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 333142
var DesktopZoneID = 758911

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Par <a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T18:16:01+00:00" >5 septembre 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Urgent%2F+La+Guin%C3%A9e+signe+un+accord+de+financement+de+20+milliards+de+dollars+avec+la+Chine&url=http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F&via=guinee7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/&amp;media=http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana.jpg&description=Urgent%2F+La+Guin%C3%A9e+signe+un+accord+de+financement+de+20+milliards+de+dollars+avec+la+Chine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Urgent%2F+La+Guin%C3%A9e+signe+un+accord+de+financement+de+20+milliards+de+dollars+avec+la+Chine%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" data-text="Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana.jpg" data-caption="Kassory Fofana"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana-696x522.jpg" alt="" title="Ibrahima Kassory Fofana"/></a><figcaption class="wp-caption-text">Kassory Fofana</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341483
var DesktopZoneID = 341482

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341483
var DesktopZoneID = 341482

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]&gt;--></script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>De longs mois de négociations entre le gouvernement guinéen et la Chine ont abouti, ce 5 septembre, à Xiamen (Chine) à la signature des accords économiques. Le plus important est celui qui vaut 20 milliards de dollars pour les prochains 20 mois. Il est un accord-cadre: ressources minières contre le financement des infrastructures. Le signataire, côté Guinée est Ibrahima Kassory Fofana, ministre d’Etat, chargé du partenariat public-privé. Nous lui avons posé quelques questions pour mieux comprendre cet accord qui pourrait aider la Guinée à se tirer d’affaires.</p>
<p><strong>Vous avez signé sous les regards des présidents chinois et guinéen, des accords. De quoi s’agit-réellement ?</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline "><script type='text/javascript'>


function ShorterThan(widthMax) {

                if (screen.width < widthMax) {return true;}  
                else {return false}
    }
var LimitWidth = 728
var MobileZoneID = 341484
var DesktopZoneID = 341485

       
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
   document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");

//]]>--></script></div><p>Ibrahima Kassory Fofana : Les accords d’aujourd’hui concrétisent le programme de coopération stratégique, convenu entre les deux pays à l’occasion de la dernière visite d’Etat en novembre dernier du professeur Alpha Condé. Les accords d’aujourd’hui traduisent en terme de montant, l’engagement de la Chine d’assurer à la Guinée, une enveloppe globale de 20 milliards de dollars. C&rsquo;est l&rsquo;accord que j&rsquo;ai signé personnellement, qu&rsquo;on appelle programme de ressources minières contre prêts, contre financements, couvrant la période de 2017-2036. On a eu 20 milliards de dollars, j&rsquo;ai signé avec le coordinateur chinois ces 20 milliards de dollars immédiatement décaissables cette année. C&rsquo;est 1 milliards 200 millions dollars qui concerne la reconstruction de la route Coyah, Mamou, Dabola; ça concerne la réhabilitation des voiries de Conakry et l&rsquo;assainissement pour 200 millions et poussière, ça concerne un début de reconstructions des quatre universités ; ça concerne également la ligne Linsan-Fomi pour permettre de garantir la livraison de l&rsquo;énergie de Souapiti à la Haute-Guinée, ce qui fait l&rsquo;interconnexion ce qui fait 250 millions de dollars, etc.</p>
<blockquote><p>L&rsquo;objectif d&rsquo;un taux de croissance à deux chiffres dans quatre ans est à la portée de la Guinée</p></blockquote>
<p><strong>C’est donc troquer les mines contre les infrastructures ?</strong></p>
<p>Non, c&rsquo;est ressources minières, contre les prêts pour financer nos infrastructures. Ce que j&rsquo;ai oublié de dire c&rsquo;est que cette somme de 20 milliards, n&rsquo;englobe pas Souapiti qui sera signé dans les prochaines semaines, qui porte sur 1 milliards 500 millions de dollars. Donc si nous faisons la petite arithmétique, ça signifie que nous avons cette année entre 2017 et 2018 en termes de déboursements 3 milliards de dollars pour la Guinée, il y a aussi des subventions qui ont également fait l&rsquo;objet de signatures (protocole d’accords équipement contre les changements climatiques ; accord de coopération pour le financement de l’extension de l’hôpital sino-guinéen notamment, NDLR) qui font environ 60 millions de dollars décaissables cette année et l&rsquo;année prochaine.</p>
<p><strong>Ces accords vont booster l’économie guinéenne ?</strong></p>
<p>Si vous faites l&rsquo;arithmétique, ça signifie pour le Guinée que nous sommes garantis pour un minimum d&rsquo;un milliard de dollars par an, sur les vingt ans, évidemment avec un plus, Souapiti vient en plus pour 1 milliard et demi. C&rsquo;est beaucoup d&rsquo;argent pour la Guinée, puisque ça représente le septième ou le huitième de notre PIB ; c&rsquo;est beaucoup d&rsquo;argent pour la Guinée parce qu’en termes d&rsquo;endettement, ça représente plus de 50% de la dette publique. Mais c&rsquo;est beaucoup d&rsquo;opportunités pour la Guinée ; pour le professeur Alpha Condé d&rsquo;atteindre son objectif d&rsquo;une croissance économique à deux chiffres dès 2020. Parce que pour y arriver, on a besoin d&rsquo;un investissement global privé et public d&rsquo;un milliard et demi par an. Pour être honnête, c&rsquo;est pas de l&rsquo;optimisme que j&rsquo;affiche, mais du réalisme économique en tant qu&rsquo;économiste.</p>
<p>On peut aller plus loin que ça, si nous accélérons les mesures structurelles qui pèsent sur l&rsquo;investissement privé, nous éliminons les pesanteurs administratives, l&rsquo;investissement privé va arriver beaucoup plus vite et plus ça arrive et plus ça fouette la croissance et plus le problème d&#8217;emplois se résout. Parce que c&rsquo;est l&rsquo;un des challenges de la Guinée, aujourd’hui. On parle de ces montants, le Guinéen reste sceptique et il a raison ! Parce que cela ne se traduit pas dans l’amélioration de son quotidien. La seule manière de traduire cela dans l’amélioration de sa vie, est qu’il ait du travail.</p>
<p>Si ces programmes sont vite exécutés, parce que leur exécution ne peut se faire sans des programmes d&#8217;emplois massifs, en recrutant du personnel, on distribue les revenus, cela pousse l&rsquo;économie par l&rsquo;investissement et par la consommation. L&rsquo;objectif d&rsquo;un taux de croissance à deux chiffres dans quatre ans est à la portée de la Guinée.</p>
<blockquote><p>Maintenant, tout le challenge pour la Guinée, c&rsquo;est d&rsquo;arriver en matière d&rsquo;administration, à faire preuve d&rsquo;efficacité pour exécuter les différents programmes</p></blockquote>
<p><strong>Vous nous annoncez beaucoup de milliards. Vous y croyez ?</strong></p>
<p>On est en train de négocier cela depuis deux ans, pour ceux qui ont suivi, c&rsquo;est ma quatrième visite en Chine depuis que je suis en poste, cela a abouti à la conclusion de ce programme. Et comment peut-on se demander si on y croit ? Si le président chinois a été témoin de la signature des accords, ça veut dire que c&rsquo;est garanti, que c&rsquo;est bétonné. Maintenant, tout le challenge pour la Guinée, c&rsquo;est d&rsquo;arriver en matière d&rsquo;administration, à faire preuve d&rsquo;efficacité pour exécuter les différents programmes et projets concernés par ces montants. Mais l&rsquo;argent est rendu disponible. Il n&rsquo;y a plus de problèmes à ce niveau.</p>
<p><strong>Vous allez aussi travailler à rendre efficace cette administration ?</strong></p>
<p>Je suis le président du pool économique, nous commençons à structurer. Le président m&rsquo;a donné l&rsquo;instruction de réfléchir sur les modalités de coordination et d&rsquo;exécution de ces projets de manière à éliminer les aléas administratifs qui pourraient peser en termes de délais sur l&rsquo;exécution de ces projets. Donc je ne vais pas ou mon pool ne sera pas celui qui va exécuter le programme ! Mais nous allons coordonner de telle manière que toutes les entités administratives concernées dans cette exécution, fassent leurs boulots et à temps.</p>
<p><strong>Interview réalisée par Ibrahima S. Traoré, </strong></p>
<p><strong>envoyé spécial de guinee7.com à Xiamen (Chine)</strong></p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires</h3><p><fb:comments-count href=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/></fb:comments-count> commentaires</p><div class="fb-comments" data-href="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32072" src="http://guinee7.com/wp-content/uploads/2015/07/Image4.png" alt="Pub Appli guinee7 Long" width="2072" height="291" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://guinee7.com/tag/alpha-conde/">Alpha Condé</a></li><li><a href="http://guinee7.com/tag/economie-guineenne/">économie guinéenne</a></li><li><a href="http://guinee7.com/tag/kassory-fofana/">Kassory Fofana</a></li><li><a href="http://guinee7.com/tag/ministre/">ministre</a></li><li><a href="http://guinee7.com/tag/partenariat-chinois/">partenariat chinois</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Urgent%2F+La+Guin%C3%A9e+signe+un+accord+de+financement+de+20+milliards+de+dollars+avec+la+Chine&url=http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F&via=guinee7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/&amp;media=http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana.jpg&description=Urgent%2F+La+Guin%C3%A9e+signe+un+accord+de+financement+de+20+milliards+de+dollars+avec+la+Chine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Urgent%2F+La+Guin%C3%A9e+signe+un+accord+de+financement+de+20+milliards+de+dollars+avec+la+Chine%20-%20http%3A%2F%2Fguinee7.com%2F2017%2F09%2F05%2Furgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/" data-text="Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guinee7.com/2017/09/05/le-rotary-envisage-un-gala-a-conakry-pour-rehabiliter-lecole-primaire-de-kassa/">Le Rotary envisage un gala à Conakry pour réhabiliter l’école primaire de Kassa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guinee7.com/2017/09/05/le-gouvernement-youla-rentre-des-vacances/">Le Gouvernement Youla rentre des vacances</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guinee7"></span><meta itemprop="datePublished" content="2017-09-05T18:16:01+00:00"><meta itemprop="dateModified" content="2017-09-05T15:16:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2016/04/logoguinee.png"></span><meta itemprop="name" content="Guinee7.com"></span><meta itemprop="headline " content="Urgent/ La Guinée signe un accord de financement de 20 milliards de dollars avec la Chine"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guinee7.com/wp-content/uploads/2017/09/Ibrahima-Kassory-Fofana.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    <script>var block_td_uid_10_59b015cea0fb7 = new tdBlock();
block_td_uid_10_59b015cea0fb7.id = "td_uid_10_59b015cea0fb7";
block_td_uid_10_59b015cea0fb7.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_59b015cea0fb7_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":44962,"live_filter_cur_post_author":"3"}';
block_td_uid_10_59b015cea0fb7.td_column_number = "3";
block_td_uid_10_59b015cea0fb7.block_type = "td_block_related_posts";
block_td_uid_10_59b015cea0fb7.post_count = "6";
block_td_uid_10_59b015cea0fb7.found_posts = "1186";
block_td_uid_10_59b015cea0fb7.header_color = "";
block_td_uid_10_59b015cea0fb7.ajax_pagination_infinite_stop = "";
block_td_uid_10_59b015cea0fb7.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_10_59b015cea0fb7);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_59b015cea0fb7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59b015cea0fb7" ><h4 class="td-related-title"><a id="td_uid_11_59b015cea494a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59b015cea0fb7" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_59b015cea4987" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59b015cea0fb7" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_59b015cea0fb7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/05/en-chine-alpha-conde-revele-les-raisons-qui-lont-pousse-a-faire-de-boke-une-zone-economique-speciale/" rel="bookmark" title="En Chine, Alpha Condé révèle les raisons qui l’ont poussé à faire de Boké une zone économique spéciale"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Alpha-Condé-BRICS-218x150.jpg" alt="" title="En Chine, Alpha Condé révèle les raisons qui l’ont poussé à faire de Boké une zone économique spéciale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/05/en-chine-alpha-conde-revele-les-raisons-qui-lont-pousse-a-faire-de-boke-une-zone-economique-speciale/" rel="bookmark" title="En Chine, Alpha Condé révèle les raisons qui l’ont poussé à faire de Boké une zone économique spéciale">En Chine, Alpha Condé révèle les raisons qui l’ont poussé à faire de Boké une zone économique spéciale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/04/alpha-conde-star-du-brics-business-forum-2017/" rel="bookmark" title="Alpha Condé, star du ‘‘Brics business forum 2017’’"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/alpha-condé-brics-218x150.jpg" alt="" title="Alpha Condé, star du ‘‘Brics business forum 2017’’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/04/alpha-conde-star-du-brics-business-forum-2017/" rel="bookmark" title="Alpha Condé, star du ‘‘Brics business forum 2017’’">Alpha Condé, star du ‘‘Brics business forum 2017’’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/04/les-defis-de-lunion-africaine-par-mamadou-gando-bah/" rel="bookmark" title="Les défis de l’Union africaine (Par Mamadou Gando Bah)"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/08/Mamadou-Gando-Bah-218x150.jpg" alt="" title="Les défis de l’Union africaine (Par Mamadou Gando Bah)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/04/les-defis-de-lunion-africaine-par-mamadou-gando-bah/" rel="bookmark" title="Les défis de l’Union africaine (Par Mamadou Gando Bah)">Les défis de l’Union africaine (Par Mamadou Gando Bah)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/03/alpha-conde-est-arrive-a-xiamen-chine/" rel="bookmark" title="Alpha Condé est arrivé à Xiamen (Chine)"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Alpha-Condé-Chine-218x150.jpg" alt="" title="Alpha Condé est arrivé à Xiamen (Chine)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/03/alpha-conde-est-arrive-a-xiamen-chine/" rel="bookmark" title="Alpha Condé est arrivé à Xiamen (Chine)">Alpha Condé est arrivé à Xiamen (Chine)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/02/kassory-cest-quelquun-qui-sait-monter-des-gros-dossiers-et-arnaquer-le-peuple-accuse-le-parti-de-aboubacar-sylla/" rel="bookmark" title="‘’Kassory, c’est quelqu’un qui sait monter des gros dossiers et arnaquer le peuple’’, accuse le parti de Aboubacar Sylla"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/03/kassory-218x150.jpg" alt="" title="‘’Kassory, c’est quelqu’un qui sait monter des gros dossiers et arnaquer le peuple’’, accuse le parti de Aboubacar Sylla"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/02/kassory-cest-quelquun-qui-sait-monter-des-gros-dossiers-et-arnaquer-le-peuple-accuse-le-parti-de-aboubacar-sylla/" rel="bookmark" title="‘’Kassory, c’est quelqu’un qui sait monter des gros dossiers et arnaquer le peuple’’, accuse le parti de Aboubacar Sylla">‘’Kassory, c’est quelqu’un qui sait monter des gros dossiers et arnaquer le peuple’’, accuse le parti de Aboubacar Sylla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/02/un-president-de-la-republique-ne-denonce-pas-mais-il-sanctionne-dixit-papa-koly-kourouma/" rel="bookmark" title="‘‘Un président de la République ne dénonce pas, mais il sanctionne’’, dixit Papa Koly Kourouma"><img width="218" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Papa-Koly-218x150.jpg" alt="" title="‘‘Un président de la République ne dénonce pas, mais il sanctionne’’, dixit Papa Koly Kourouma"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/02/un-president-de-la-republique-ne-denonce-pas-mais-il-sanctionne-dixit-papa-koly-kourouma/" rel="bookmark" title="‘‘Un président de la République ne dénonce pas, mais il sanctionne’’, dixit Papa Koly Kourouma">‘‘Un président de la République ne dénonce pas, mais il sanctionne’’, dixit Papa Koly Kourouma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59b015cea0fb7" data-td_block_id="td_uid_10_59b015cea0fb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59b015cea0fb7" data-td_block_id="td_uid_10_59b015cea0fb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>5 COMMENTAIRES</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-109609">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/008f50c9d2993f0f31d4a0a4a58ccfed?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/008f50c9d2993f0f31d4a0a4a58ccfed?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Lamah Miracle</cite>

                    <a class="comment-link" href="#comment-109609">
                        <time pubdate="1504643804">5 septembre 2017 at 20 h 36 min</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Toute ces bonnes nouvelles ne profite point au pauvre guinéen que nous sommes. Toujours des promesses et encore la bonne parties ils se partagent en faisant d&rsquo;aider leur pays a avancé. Malheureux que vous êtes Dieu vous jugera pour vos salles besognes&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-109609">
                    <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/?replytocom=109609#respond' onclick='return addComment.moveForm( "comment-109609", "109609", "respond", "44962" )' aria-label='Répondre à Lamah Miracle'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-109610">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/03afd2195ab4638fe9cb0006caddc01d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03afd2195ab4638fe9cb0006caddc01d?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Ybasané</cite>

                    <a class="comment-link" href="#comment-109610">
                        <time pubdate="1504653909">5 septembre 2017 at 23 h 25 min</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Nous avons bel et bien compris le cours de Mr kassory.Profesionellement expliqué. Il ne se reste  qu&rsquo;a l&rsquo;apliquabilté de ce qui a été ci haut dits .Mr dit ce n&rsquo;est de l&rsquo;optimisme qu&rsquo;il fiche mais du réalisme en tant qu&rsquo;economiste. Nous attendons ce  réalisme c&rsquo;est  ce que nous espérons tous,  personnellement j&rsquo;ai des inquiétudes qui se situe à deux niveaux.<br />
Premier niveau l&rsquo;utilisation rationnel  de ce montant pour l&nbsp;&raquo;objectif visé.<br />
Deuxième niveaux l&rsquo;impact de ce troque sur notre ressources minière.<br />
 L&rsquo;utilisation de ce montant, d&rsquo;abord par la négociation des marches pour le choix des entreprises ,le suivis et l&rsquo;évaluation des travaux pendant l&rsquo;exécution le respect du délais de fin des travaux<br />
Aucun endettement ne sera contracté puisque nous aurons les 50%de ce qu&rsquo;on devait contracté alors son impact  sur l&rsquo;investissement privé et publiques</p>
                </div>

	            <div class="comment-meta" id="comment-109610">
                    <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/?replytocom=109610#respond' onclick='return addComment.moveForm( "comment-109610", "109610", "respond", "44962" )' aria-label='Répondre à Ybasané'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-109612">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/f2e9c227b55187bfee299d9a18c8cb53?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2e9c227b55187bfee299d9a18c8cb53?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Siriki</cite>

                    <a class="comment-link" href="#comment-109612">
                        <time pubdate="1504657609">6 septembre 2017 at 0 h 26 min</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Kassory Fofana est comme son patron Alpha Condé, un affabulateur !!<br />
Il parle de 20 milliards de dollars d&rsquo;investissements chinois, comme s&rsquo;il parlait de Francs Guinéens.<br />
C&rsquo;est de la propagande ; c&rsquo;est tout juste bon pour les guinéens naïfs qui croient encore aux promesses du Président Alpha Condé !!<br />
Les rares dépenses que Kassory a pu citer n&rsquo;atteignent même pas 1/10 du montant.<br />
Une simple route (pas même une autoroute) Coyah, Mamou, Dabola, surfacturée à 1,2 milliard de dollars !!<br />
Voirie et assainissement de Conakry : 200 millions de dollars.<br />
Construction d&rsquo;une ligne d&rsquo;interconnexion électrique de 225 kv Lisan-Fomi : 250 millions de dollars. (Alors que le barrage hydroélectrique de Fomi d&rsquo;une puissance potentielle de 90 MW n&rsquo;est même pas cité dans les financements)<br />
Extension de l&rsquo;hôpital Sino-guinéen : 60 millions de dollars.<br />
(Les chinois ont construit en 2015, un hôpital ultra-moderne de 300 lits à Douala au Cameroun pour moins de 30 millions de dollars). Encore une surfacturation !!<br />
C&rsquo;est tout ce que Kassory a pu donner comme chiffres !!<br />
Total : 1,710 milliards de dollars US.<br />
Sacré Alpha et sa bande de comiques !!</p>
                </div>

	            <div class="comment-meta" id="comment-109612">
                    <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/?replytocom=109612#respond' onclick='return addComment.moveForm( "comment-109612", "109612", "respond", "44962" )' aria-label='Répondre à Siriki'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-109617">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/38bce220fa347a3f51734e8cfbec77d9?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38bce220fa347a3f51734e8cfbec77d9?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Kante</cite>

                    <a class="comment-link" href="#comment-109617">
                        <time pubdate="1504684508">6 septembre 2017 at 7 h 55 min</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Avez vous bien lu et compris le texte?:<br />
&laquo;&nbsp;C’est 1 milliards 200 millions dollars qui concerne la reconstruction de la route Coyah, Mamou, Dabola; ça concerne la réhabilitation des voiries de Conakry et l’assainissement pour 200 millions et poussière, ça concerne un début de reconstructions des quatre universités ; ça concerne également la ligne Linsan-Fomi pour permettre de garantir la livraison de l’énergie de Souapiti à la Haute-Guinée, ce qui fait l’interconnexion ce qui fait 250 millions de dollars, etc.&nbsp;&raquo;<br />
Donc c&rsquo;est 1,5 millirds pour tous ces traveaux( reconstructions des quatre universités, la reconstruction de la route Coyah, Mamou, Dabola, la réhabilitation des voiries de Conakry et l’assainissement, la ligne Linsan-Fomi</p>
                </div>

	            <div class="comment-meta" id="comment-109617">
                    <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/?replytocom=109617#respond' onclick='return addComment.moveForm( "comment-109617", "109617", "respond", "44962" )' aria-label='Répondre à Kante'>Répondre</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-109619">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/f2e9c227b55187bfee299d9a18c8cb53?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2e9c227b55187bfee299d9a18c8cb53?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Siriki</cite>

                    <a class="comment-link" href="#comment-109619">
                        <time pubdate="1504691878">6 septembre 2017 at 9 h 57 min</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Mon frère Kanté, un peu de logique quand même, pour quelqu&rsquo;un qui croit avoir mieux lu et compris le texte !!<br />
Si d&rsquo;après toi, le coût de l&rsquo;ensemble des travaux cités est de seulement 1,5 milliards de dollars ; pourquoi Kassory dit que la Guinée a signé un accord de financement de 20 milliards de dollars avec la Chine !? Je signale au passage que le plan quinquennal d&rsquo;investissements de la Chine pour toute l&rsquo;Afrique s&rsquo;élève à 60 milliards de dollars et il est naïf de croire que la Guinée à elle seule peut obtenir le tiers !!<br />
Je mets Kassory Fofana au défi de révéler, sur la RTG, ligne par ligne, les différents projets financés par les chinois, leurs coûts et surtout ce qui a été donné aux chinois en échange.<br />
Tous les Guinéens verront alors qu&rsquo;on est très très loin des 20 milliards de dollars !!<br />
Alpha et sa bande de bonimenteurs ont habitué les Guinéens aux promesses fallacieuses et c&rsquo;est le même Alpha qui a dit que plus le mensonge est gros, plus ça passe.<br />
Après avoir obtenu laborieusement le PPTE, le FMI n&rsquo;acceptera jamais que la Guinée se surendette de cette manière et à une telle hauteur !!<br />
Kassory a simplement signé pour la réhabilitation de l&rsquo;axe Coyah-Dabola, quelques travaux de voirie à Conakry et l&rsquo;extension de l&rsquo;hôpital sino-guinéen qu&rsquo;il a surfacturé à 60 millions de dollars ; tout le reste n&rsquo;est qu&rsquo;extrapolation.<br />
Dans quelques mois, les Guinéens, qui tirent chaque jour le diable par la queue, auront complètement oublié cette plaisanterie de mauvais goût de Kassory !!<br />
Sacré Alpha, toujours entrain de rouler le peuple guinéen dans la farine !!</p>
                </div>

	            <div class="comment-meta" id="comment-109619">
                    <a rel='nofollow' class='comment-reply-link' href='http://guinee7.com/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/?replytocom=109619#respond' onclick='return addComment.moveForm( "comment-109619", "109619", "respond", "44962" )' aria-label='Répondre à Siriki'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/urgent-la-guinee-signe-un-accord-de-financement-de-20-milliards-de-dollars-avec-la-chine/#respond" style="display:none;">Annuler ma réponse</a></small></h3>			<form action="http://guinee7.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='44962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d2e3a3a56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div id="11033-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=2" ></script></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=342791");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/guinee7com" data-widget-id="678041009952002048">Tweets de @guinee7com</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_59b015ceade1e_rand td-pb-border-top"  data-td-block-uid="td_uid_13_59b015ceade1e" ><h4 class="block-title"><span>Metéo</span></h4><div id=td_uid_13_59b015ceade1e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry</div>
			<div class="td-weather-condition">légères pluies</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_59b015ceade1e"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="td_uid_13_59b015ceade1e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_59b015ceade1e">
					<span class="td-big-degrees">28</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">83%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">jeu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.app.guinee7&amp;hl=fr"><img class="alignnone size-full wp-image-32067" src="http://guinee7.com/wp-content/uploads/2015/07/Image2.png" alt="Pub Appli Guinee7" width="1086" height="576" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="11033-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11033&formatId=19" ></script></div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_14_59b015ceae1ff = new tdBlock();
block_td_uid_14_59b015ceae1ff.id = "td_uid_14_59b015ceae1ff";
block_td_uid_14_59b015ceae1ff.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":" S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_59b015ceae1ff_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59b015ceae1ff.td_column_number = "1";
block_td_uid_14_59b015ceae1ff.block_type = "td_block_21";
block_td_uid_14_59b015ceae1ff.post_count = "3";
block_td_uid_14_59b015ceae1ff.found_posts = "9892";
block_td_uid_14_59b015ceae1ff.header_color = "#";
block_td_uid_14_59b015ceae1ff.ajax_pagination_infinite_stop = "";
block_td_uid_14_59b015ceae1ff.max_num_pages = "3298";
tdBlocksArray.push(block_td_uid_14_59b015ceae1ff);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_14_59b015ceae1ff_rand td-pb-border-top"  data-td-block-uid="td_uid_14_59b015ceae1ff" ><h4 class="block-title"><span> SÉLECTION DE L&#039;EDITEUR</span></h4><div id=td_uid_14_59b015ceae1ff class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/abdoulaye-magassouba-ministre-des-mines-notre-objectif-rendre-leconomie-guineenne-moins-dependante-des-mines/" rel="bookmark" title="Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante des mines’’"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/Abdoulaye-Magassouba-150x150.jpg" alt="" title="Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante des mines’’"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/abdoulaye-magassouba-ministre-des-mines-notre-objectif-rendre-leconomie-guineenne-moins-dependante-des-mines/" rel="bookmark" title="Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante des mines’’">Abdoulaye Magassouba, ministre des Mines : ‘‘notre objectif : rendre l’économie guinéenne moins dépendante...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T09:56:14+00:00" >6 septembre 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Belle moisson pour le gouvernement guinéen en Chine : il a décroché un financement des infrastructures guinéennes à hauteur de 20 milliards de dollars contre...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/mobilisation-du-budget-electoral-la-ceni-a-la-peine-2/" rel="bookmark" title="Mobilisation du budget électoral : La Ceni à la peine"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/07/salifou-kébé-150x150.jpg" alt="" title="Mobilisation du budget électoral : La Ceni à la peine"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/mobilisation-du-budget-electoral-la-ceni-a-la-peine-2/" rel="bookmark" title="Mobilisation du budget électoral : La Ceni à la peine">Mobilisation du budget électoral : La Ceni à la peine</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T07:55:22+00:00" >6 septembre 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Sur le budget électoral de 337 milliards de francs guinéens, concocté par la Commission électorale nationale indépendante (Ceni), pour la tenue des élections locales...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/06/le-jt-du-05092017-de-espace-tv/" rel="bookmark" title="Le JT du 05/09/2017 de Espace tv"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/sddefault-3-150x150.jpg" alt="" title="Le JT du 05/09/2017 de Espace tv"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/06/le-jt-du-05092017-de-espace-tv/" rel="bookmark" title="Le JT du 05/09/2017 de Espace tv">Le JT du 05/09/2017 de Espace tv</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T04:30:18+00:00" >6 septembre 2017</time></span>                                    </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_15_59b015ceb1102 = new tdBlock();
block_td_uid_15_59b015ceb1102.id = "td_uid_15_59b015ceb1102";
block_td_uid_15_59b015ceb1102.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_59b015ceb1102_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59b015ceb1102.td_column_number = "1";
block_td_uid_15_59b015ceb1102.block_type = "td_block_21";
block_td_uid_15_59b015ceb1102.post_count = "3";
block_td_uid_15_59b015ceb1102.found_posts = "48";
block_td_uid_15_59b015ceb1102.header_color = "#";
block_td_uid_15_59b015ceb1102.ajax_pagination_infinite_stop = "";
block_td_uid_15_59b015ceb1102.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_15_59b015ceb1102);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_59b015ceb1102_rand td-pb-border-top"  data-td-block-uid="td_uid_15_59b015ceb1102" ><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4><div id=td_uid_15_59b015ceb1102 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/09/01/le-jt-du-31082017-de-espace-tv/" rel="bookmark" title="Le JT du 31/08/2017 de Espace TV"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/09/sddefault-150x150.jpg" alt="" title="Le JT du 31/08/2017 de Espace TV"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guinee7.com/wp-content/themes/News/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/09/01/le-jt-du-31082017-de-espace-tv/" rel="bookmark" title="Le JT du 31/08/2017 de Espace TV">Le JT du 31/08/2017 de Espace TV</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-01T07:40:40+00:00" >1 septembre 2017</time></span>                                    </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/08/31/quand-gueckedou-echappe-a-lemprise-du-pouvoir/" rel="bookmark" title="Quand Gueckédou échappe à l’emprise du pouvoir"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2016/08/faya-millimouno-150x150.jpg" alt="" title="Quand Gueckédou échappe à l’emprise du pouvoir"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/08/31/quand-gueckedou-echappe-a-lemprise-du-pouvoir/" rel="bookmark" title="Quand Gueckédou échappe à l’emprise du pouvoir">Quand Gueckédou échappe à l’emprise du pouvoir</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T12:22:26+00:00" >31 août 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Lors de son récent séjour à l’intérieur du pays, le président de l’Assemblée nationale, Claude Kory Koundiano a tenté en vain de rabibocher les...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://guinee7.com/2017/08/30/grave-accident-de-circulation-a-faranah-bilan-5-morts-et-de-nombreux-blesses/" rel="bookmark" title="Grave accident de circulation à Faranah, bilan : 5 morts et de nombreux blessés"><img width="150" height="150" class="entry-thumb" src="http://guinee7.com/wp-content/uploads/2017/08/Faranah-150x150.jpg" alt="" title="Grave accident de circulation à Faranah, bilan : 5 morts et de nombreux blessés"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://guinee7.com/2017/08/30/grave-accident-de-circulation-a-faranah-bilan-5-morts-et-de-nombreux-blesses/" rel="bookmark" title="Grave accident de circulation à Faranah, bilan : 5 morts et de nombreux blessés">Grave accident de circulation à Faranah, bilan : 5 morts et de nombreux blessés</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://guinee7.com/author/ibrahimasory7/">Guinee7</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T19:32:35+00:00" >30 août 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Faranah, 30 août (AGP)- Une collision survenue entre un camion et un taxi voiture a fait cinq (05) morts et des blessés, mercredi, 30...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_59b015cec8c1d_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_16_59b015cec8c1d" ><h4 class="block-title"><span>RUBRIQUES POPULAIRES</span></h4><ul class="td-pb-padding-side"><li><a href="http://guinee7.com/category/actualites/">Actualités<span class="td-cat-no">6284</span></a></li><li><a href="http://guinee7.com/category/actualites/politique/">Politique<span class="td-cat-no">2684</span></a></li><li><a href="http://guinee7.com/category/actualites/societe/">Societé<span class="td-cat-no">2609</span></a></li><li><a href="http://guinee7.com/category/actualites/economie/">Economie<span class="td-cat-no">979</span></a></li><li><a href="http://guinee7.com/category/tribune/">Tribune<span class="td-cat-no">970</span></a></li><li><a href="http://guinee7.com/category/autre-actu/">Autre Actu<span class="td-cat-no">939</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/7verite/">7vérité<span class="td-cat-no">825</span></a></li><li><a href="http://guinee7.com/category/guinee7tv/">Guinee7TV<span class="td-cat-no">814</span></a></li><li><a href="http://guinee7.com/category/annonces/">Annonces<span class="td-cat-no">662</span></a></li><li><a href="http://guinee7.com/category/actualites/sportculture/">Sport/Culture<span class="td-cat-no">519</span></a></li><li><a href="http://guinee7.com/category/edito/">Edito<span class="td-cat-no">184</span></a></li><li><a href="http://guinee7.com/category/international/">International<span class="td-cat-no">171</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guinee7.com/"><img class="td-retina-data" src="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" data-retina="http://guinee7.com/wp-content/uploads/2016/01/logo-guinée7-300x63.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>www.Guinee7.com un site d’informations générales sur la Guinée. Le traitement des informations avec professionnalisme est notre principe de base.</br>
<b>Contactez-nous: </b><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="583f2d31363d3d6f3b3735183f35393134763b3735">[email protected]</a><script data-cfhash='f9e31' type="text/javascript">
/* <![CDATA[ */!function(){try{var t="currentScript"in document?document.currentScript:function(){for(var t=document.getElementsByTagName("script"),e=t.length;e--;)if(t[e].getAttribute("data-cfhash"))return t[e]}();if(t&&t.previousSibling){var e,r,n,i,c=t.previousSibling,a=c.getAttribute("data-cfemail");if(a){for(e="",r=parseInt(a.substr(0,2),16),n=2;a.length-n;n+=2)i=parseInt(a.substr(n,2),16)^r,e+=String.fromCharCode(i);e=document.createTextNode(e),c.parentNode.replaceChild(e,c)}t.parentNode.removeChild(t);}}catch(u){}}()/* ]]> */</script> / 4eme Avenue Boulbinet près du Ministère du Plan</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/Guinee7com/408237915879950?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104374839756313040819/about" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guinee7com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/IbrahimadeDjontan" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-31944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31944"><a href="http://actuconakry.com/">Actuconakry</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31996"><a href="http://buzzconakry.com/">Buzzconakry</a></li>
<li id="menu-item-31945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31945"><a href="http://mediaguinee.org/">Mediaguinee</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31943"><a href="http://leprojecteurguinee.com/">Leprojecteurguinee</a></li>
<li id="menu-item-31946" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31946"><a href="http://lecourrierdeconakry.com/">Lecourrierdeconakry</a></li>
<li id="menu-item-31948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31948"><a href="http://actukin.com/">Actukin</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copiryght 2015 - Designed by  IT Fam                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 59b015cecdc34
    -->

    <script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1870189416508001",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript' src='http://guinee7.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guinee7.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://guinee7.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://guinee7.com/wp-content/themes/News/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://guinee7.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=1663271843918354&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Conakry","api_language":"fr","today_icon":"rain-d","today_icon_text":"l\u00e9g\u00e8res pluies","today_temp":[28,82.4],"today_humidity":83,"today_wind_speed":[7.2,4.5],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504785600,"day_temp":[26,80],"day_name":"jeu","owm_day_index":1},{"timestamp":1504872000,"day_temp":[24,75],"day_name":"ven","owm_day_index":2},{"timestamp":1504958400,"day_temp":[26,79],"day_name":"sam","owm_day_index":3},{"timestamp":1505044800,"day_temp":[27,81],"day_name":"dim","owm_day_index":4},{"timestamp":1505131200,"day_temp":[26,79],"day_name":"lun","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_59b015ceade1e","api_location":"Conakry","api_language":"fr","today_icon":"rain-d","today_icon_text":"l\u00e9g\u00e8res pluies","today_temp":[28,82.4],"today_humidity":83,"today_wind_speed":[7.2,4.5],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504785600,"day_temp":[26,80],"day_name":"jeu","owm_day_index":1},{"timestamp":1504872000,"day_temp":[24,75],"day_name":"ven","owm_day_index":2},{"timestamp":1504958400,"day_temp":[26,79],"day_name":"sam","owm_day_index":3},{"timestamp":1505044800,"day_temp":[27,81],"day_name":"dim","owm_day_index":4},{"timestamp":1505131200,"day_temp":[26,79],"day_name":"lun","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44962]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guinee7.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guinee7.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>